

<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  
  <meta name="abstract" content="The Newspaper for the IT Channel.">
  <meta name="description" content="Incorporating cognitive technologies with business process automation can bring significant gains in efficiency, revenue, and customer satisfaction — if it’s done right. Here’s how companies should approach automation and how workers can keep up.">
  <meta name="keywords" content="New Zealand Reseller News, Channel X, New Zealand Channel, the channel, IT channel, Reseller, IT Distribution, IDG, information technology, IT, Partner, assembler, systems integrator, applications developer, software developer, xSP, service provider, web developer, ASP, ISP, supply chain, IT services">

  <meta name="copyright" content="&copy; 2022 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Saturday, 19th November 2022">
  <meta name="robots" content="index,follow, noarchive">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  <link rel="shortcut icon" href="https://demo.idg.com.au/nzreseller/favicon.ico">
  <title>How intelligent automation will change the way we work - Reseller News</title>
  <!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<!--   <script src='//twin-iq.kickfire.com/twin.js?14992'></script>-->
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  




<meta property="og:title" content="How intelligent automation will change the way we work" />
<meta property="og:type" content="article" />
<meta property="og:image" id="shareimage1" content="https://d1abomko0vm8t1.cloudfront.net/article/images/600x315/promoted_content/promo/automation_2_1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:url" id="shareurl"content="https://www.reseller.co.nz/article/703410/how-intelligent-automation-will-change-way-we-work/" />
<meta property="og:description" content="In recent decades, companies have flocked to robotic process automation (RPA) as a way to streamline operations, reduce errors, and save money by automating routine business tasks." />
<meta property="og:image" id="shareimage2" content="https://d1abomko0vm8t1.cloudfront.net/article/images/180x110/promoted_content/promo/automation_2_1.jpg" />
<meta property="og:image:width" content="180" />
<meta property="og:image:height" content="110" />



<!-- The below is the code for twitter cards for all the article pages -->








<link rel="canonical" href="https://www.computerworld.com/article/3680230/how-intelligent-automation-will-change-the-way-we-work.html" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20221116161104" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20221116161104" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20221116161104" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20221116161104" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Reseller News: by Linda Rosencrance" href="/rss/author/2114302422/linda-rosencrance/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20221116161104" rel="stylesheet" type="text/css" />

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20221116161104" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/article/article_infinite.css?release=20221116161104" />

<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/arn/style.css?release=20221116161104" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.idgcdn.com.au/compressor-staticfiles/polls/polls.css?release=20221116161104" />

  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/arn/webfonts-proxima-nova.css?release=20221116161104" media="screen,print" />
  <link href="https://www.idgcdn.com.au/compressor-staticfiles/arn/arn.css?release=20221116161104" rel="stylesheet" type="text/css" />
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/jobs/jobbox.css?release=20221116161104" media="screen,print" />
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20221116161104" media="screen,print" />
  <link href="https://www.idgcdn.com.au/compressor-staticfiles/arn_zones/nextdc_hub/slick.css?release=20221116161104" rel="stylesheet" type="text/css" />
  <link href="https://www.idgcdn.com.au/compressor-staticfiles/nzreseller/reseller.css?release=20221116161104" rel="stylesheet" type="text/css" />
    

<!--start Sourcepoint code-->

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script>
        window._sp_ = {
                config: {
                     accountId: 146,
                     baseEndpoint: 'https://cmpv2.reseller.co.nz' ,
        }
}
</script>
<script src="https://cmpv2.reseller.co.nz/wrapperMessagingWithoutDetection.js"></script>
<!--end Sourcepoint code-->



	<script>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</script>

		<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
		<body>
		<script type="text/javascript">(function(){window['__CF$cv$params']={r:'681941c429355557',m:'dc10cc25a96508c5b5bc648ca5ffcb415a94a508-1629437713-1800-AbnxjWixxfW9ufQu9yaF4Z4+8ipQi9zUVtKJyLaleeIT+9mUHAO/ya71cyuI7big8WNZdRvtm5lr+x16UhgJY8v6oGnjm1NF980i4xGpHN4UnAHAZ7Aw+VBYnFUEKsA6mCvC6987Vm1jod0aPbI5WMk=',s:[0x6107d02fa0,0x03a9d30f70],}})();</script></body>
		<script>
		//copy this whole script block
		//if no cmp then execute as normal.
		window.idguk = window.idgau || {};
		window.idguk.cmp = window.idgau.cmp || {};

		(function(promise){
			promise.then(function(consentOk){
				const isDebug = !!window.idguk.cmp.isDebug ? window.idguk.cmp.isDebug() : false;
				if(isDebug)console.log('GDPR','kickfire - consentOk', consentOk);
				if(!consentOk)return;
				const ID = 14992;
				let atsScript = document.createElement('script');
				atsScript.src = '//twin-iq.kickfire.com/twin.js?'+ID;
				atsScript.async=!0
				document.body.appendChild(atsScript);
			});

		})(
			!!window.idguk.cmp.kickfire ? window.idguk.cmp.kickfire : {then:function(f){f(true);}}
		);
		</script>

<script>

function runTracking() {
      var detectClarityExist = setInterval(function () {
        //waiting until tracking exist
        if (clarity_tracking_starter) {
          clarity_tracking_starter();
          clearInterval(detectClarityExist);
        }
      }, 10)
} 

runTracking();

</script> 
 
  <script async src="//js-sec.indexww.com/ht/p/183980-91716487582353.js"></script>
  <script type='text/javascript'>
  (function(w,d,s,src){var tag = d.createElement(s);var lastScript = d.getElementsByTagName(s)[0];tag.async = 1;tag.src = src;tag.setAttribute("data-cfasync","false");lastScript.parentNode.insertBefore(tag, lastScript);})(window, document, 'script', 'https://intent.reseller.co.nz/analytics.js');
</script>
  <script src="https://www.google.com/recaptcha/api.js"></script>
  
  
<meta property="fb:app_id" content="105374282841262" />
<meta property="og:site_name" content="Reseller News" />


  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  



<script src="https://www.idgcdn.com.au/compressor-staticfiles/permutive/adsbygoogle.js?release=20221116161104"></script>
<script>

  var adblockerOn;
  if( typeof canRunAds != "undefined" && canRunAds ){
    adblockerOn = false;
  }else{
    adblockerOn = true;
  }

  function getMetaDescription(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='description'){
          return (metas[i].getAttribute('content'));
        }
    }
    return ''
  }

  function getMetaKeywords(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='keywords'){
          var newStr = (metas[i].getAttribute('content'));
          return newStr.split(',');
        }
    }
    return []
  }

  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  permutive.addon('web', {
    page: {
      type: "article",
      keywords: getMetaKeywords(),
      language: "en",
      tags: [],
      audience: "channel",
      description: getMetaDescription(),
      article: {
        authors: "Linda Rosencrance" === "None"?null:["Linda Rosencrance"],
        description: "In recent decades, companies have flocked to robotic process automation (RPA) as a way to streamline operations, reduce errors, and save money by automating routine business tasks." === "None"?null:"In recent decades, companies have flocked to robotic process automation (RPA) as a way to streamline operations, reduce errors, and save money by automating routine business tasks.",
        id: "703410" === "None"?null:"703410",
        isInsiderContent: false,
        modifiedAt: "2022-11-17T22:03:01Z" === "None"?null:"2022-11-17T22:03:01Z",
        publishedAt: "2022-11-17T22:00:00Z" === "None"?null:"2022-11-17T22:00:00Z",
        source: "Reseller News",
        title: "How intelligent automation will change the way we work",
        type: "Article" === "None"?null:"Article",
        purchaseIntent: "None" === "None"?null:"None"
      },
      ads: {
        adblocker: adblockerOn,
        enabled: true
      },
      gTax: {
        primaryIds: [],
        secondaryIds: []
      },
      tax: {
        primaryCategories: [],
        secondaryCategories: []
      }
    }
  });

window.permutive.track('User', {
  companySize: "None" === "None"?null:"None",
  country: "None" === "None"?null:"None",
  id: "None" === "None"?null:"None",
  jobIndustry: "None" === "None"?null:"None",
  jobPosition: "None" === "None"?null:"None",
  purchaseIntent: "None" === "None"?null:"None",
  loggedIn: false,
})

</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>




</head>
<body class="arn nzreseller lo-responsive  twocolumns_noLHS">

<header id="lo-header" class="lo-header" role="banner">
  <div class="lo-header_top">
    <div class="logo-warp">
      
      <a href="/" id="lo-logo" class="lo-logo">Reseller News</a>
      
    </div>
    <div class="lo-leaderboard">
<div class="gpt-ad" id="gpt-ad-top-banner-8523717" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/software_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;703410&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>

    <div class="lo-nav_button" id="lo-nav_button"></div>
  </div>
  <nav class="lo-nav" id="lo-nav">
    <ul>
      <li class="search">
        <form action="/search/" method="get">
          <input type="search" placeholder="Search" name="q" class="text">
          <input type="submit" name="op" value="Submit">
        </form>
      </li>
      <li>
        <a href="/tax/news">News</a>
      </li>
      <!--<li>
        <a href="/advance/">Advance</a>
      </li>-->
      <li class="super">
        <a href="#">ANALYSIS</a>
        <div class="lo-nav_sub resources">
          <div class="inner">
            <div class="main lo-nav_submenu">
              <ul>
                <li><a href="/tax/analysis">Analysis</a></li>
                <li><a href="/tax/profiles/">Profiles</a></li>
                <li><a href="/podcast/">Podcasts</a></li>
                <li><a href="/tax/executive_roundtables/">Executive Roundtables</a></li>
              </ul>
            </div>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="#">ECOSYSTEM</a>
        <div class="lo-nav_sub resources">
          <div class="inner">
            <div class="main lo-nav_submenu">
            <ul>
                <li><a href="/distributor_directory/">Distributor Directory</a></li>
                <li><a href="/vendor_directory/">Vendor Directory</a></li>
                <li><a href="/award_winners/reseller-ict-industry-awards-2021/2021/">Innovation Awards</a></li>
                <li><a href="/slideshow/">Gallery</a></li>
             </ul>
            </div>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="/events/upcoming/">Events</a>
        <div class="lo-nav_sub events">
          <div class="inner">
            <div class="placeholder" data-placeholder="sub_events_hotevents"></div>
            <div class="placeholder" data-placeholder="sub_events_latest"></div>
            <a class="lo-nav_more" href="/events/upcoming/">View all events</a>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="#">Content Hub</a>
        <div class="lo-nav_sub resources">
          <div class="inner">
            <div class="main lo-nav_submenu">
              <ul>
                <li><a href="/brand-post/">Brand Posts</a></li>
                <li><a href="/microsites">Microsites</a></li>
                <li><a href="/brand-post/content/695506/channel-roadmap/">Channel Roadmap</a></li>
              </ul>
              <ul>
                <li><a href="/webinar/">Webinars</a></li>
                <li><a href="/section/featured_whitepapers">Reseller News Library</a></li>
              </ul>
              <ul>
<!--                <li><a href="/mediareleases/">Media Releases</a></li>-->

                <li><a href="/user/mailing_list">Subscribe online</a></li>
              </ul>
            </div>
          </div>
        </div>
      </li>
   
      <li>
        <a href="/contacts/">Contact</a>
      </li>

      <!-- <li>
        <a href="/hppartnerawards/">HP NZ PARTNER AWARDS</a>
      </li> -->

     <!-- <li class="nav-tab-large-screen">
        <a href="/award_winners/reseller-ict-industry-awards-2019/2019/">Platinum Club</a>
     </li>-->
      <li class="user super">
        
          <a href="#">Sign In</a>
        
        <div class="lo-nav_sub user">
          <div class="inner">
            
            <section class="existing">
              <h2>Existing Member</h2>
              <form action="/user/login/" accept-charset="UTF-8" method="get"><input type='hidden' name='csrfmiddlewaretoken' value='l6brOgRhZTuvy2Jomvc6snL2OEPDnjVF3yz6Gf3V8UufSiuPVAI9Lcc4gMXYJDrz' />
                <input type="submit" name="op" value="Log in">
                <p class="forgot"><a href="/user/password/">Forgot password?</a></p>
              </form>
            </section>
            <section class="join">
              <h2>Join Reseller News</h2>
              <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
              <a href="/user/register/?location=top_nav_bar">Sign up now</a>
            </section>
            
          </div>
        </div>
      </li>
      <!--<li>
        <a href="/covid19/">Covid-19 Central</a>
      </li>-->
    </ul>
  </nav>
</header>

<div id="skin" class="cfix">
<div id="headerpromos"></div>
<div id="otp_target"></div>
<div id="noskin_bump" class="lo-skin_bump"></div>


<div id="main" class="lo-content skin_wrap">
<div class="lo-columns " id="site_columns">

  
    
    
    
     
  

<div id="site_columns">
  

  
  <div class="lo-column lo-main    " id="site_columns_main">
    
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  <div class="art-topbar" id="art-topbar">
    <div class="art-topbar_content">
      <a id="art-topbar_menu_button_arn" class="art-topbar_menu_button" href="#">Menu</a>

      <a class="art-topbar_logo" href="/">ARN</a>
      <div class="art-progress" id="art-progress">
        <div class="art-topbar_currect" id="art-topbar_currect">
          How intelligent automation will change the way we work
        </div>
        <div class="art-next" id="art-next">
          <a class="art-nextlink" id="art-nextlink" href="#"></a>
        </div>
      </div>
    </div>
    <div class="art-progress_bar" id="art-progress_bar"></div>
  </div>

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_703410" data-article-id="703410" data-article-headline="How intelligent automation will change the way we work" data-article-url="/article/703410/how-intelligent-automation-will-change-way-we-work/">

    <meta itemprop="sourceOrganization" content="Computerworld (US)" />
    <article class="art-article full">

      <header class="art-header">
        <h1 itemprop="name" class="art-title">How intelligent automation will change the way we work</h1>
        <p class="art-sms sms">Incorporating cognitive technologies with business process automation can bring significant gains in efficiency, revenue, and customer satisfaction — if it’s done right. Here’s how companies should approach automation and how workers can keep up.</p>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="703410" data-article-url="https://www.reseller.co.nz/article/703410/how-intelligent-automation-will-change-way-we-work/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/2114302422/linda-rosencrance/articles">
			
				<img src="https://d1abomko0vm8t1.cloudfront.net/author/100x100/authors/1280px-idg_logo-2svg_45.png" alt="Linda Rosencrance">
			
			</a>
		

		<span class="art-author">
		
      <!-- Condition to display the Channel Asia instead of Channel Asia Singapore for the authors on Channel Asia sites -->
			<a href="/author/2114302422/linda-rosencrance/articles">Linda Rosencrance (Computerworld (US))</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">17 November, 2022 22:00</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/703410/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=https%3A//www.reseller.co.nz/article/703410/how-intelligent-automation-will-change-way-we-work/&amp;amp;t=How%20intelligent%20automation%20will%20change%20the%20way%20we%20work"></a></li>
		<li class="linkedin_li">
			<a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.reseller.co.nz/article/703410/how-intelligent-automation-will-change-way-we-work/&amp;title=How%20intelligent%20automation%20will%20change%20the%20way%20we%20work">
				<span class="s">share</span>
			</a>
		</li>
		<li class="twitter_li">
			<a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=How%20intelligent%20automation%20will%20change%20the%20way%20we%20work&amp;url=https%3A//www.reseller.co.nz/article/703410/how-intelligent-automation-will-change-way-we-work/">

			</a>
		</li>
		<!-- <li class="gplus_li">
			<a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=https%3A//www.reseller.co.nz/article/703410/how-intelligent-automation-will-change-way-we-work/">
			
			</a>
		</li> -->
		
		<li class="print_li">
			<a class="line print" title="print this article" href="/article/print/703410/how-intelligent-automation-will-change-way-we-work/" rel="nofollow">
				print
			</a>
		</li>
		
		<li class="email_li">
			<a class="line email" title="email this article" href="mailto:?subject=How%20intelligent%20automation%20will%20change%20the%20way%20we%20work&amp;amp;body=https%3A//www.reseller.co.nz/article/703410/how-intelligent-automation-will-change-way-we-work/">
				email
			</a>
		</li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20221116161104"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        


        <div class="art-header_extra">
          
          


          <a href="#art-comments_703410" data-disqus-identifier="/article/703410/" class="art-comment_count">Comments</a>
        </div>

      </header>

      <div itemprop="articleBody" class="art-body body">

      
      
      
      
      <div class="story_images nocaption">
        <figure>
          
          <img alt="" src="https://d1abomko0vm8t1.cloudfront.net/article/images/740x500/promoted_content/promo/automation_2_1.jpg">
          

          
          
          <span class="image-license">
            
            <span>Credit:  Dreamstime </span>
            
            
          </span>
          

        </figure>
        

        
      </div>
      
      
      



      

      













	
<p>Automation in the workplace is nothing new — organisations have used it for centuries, points out Rajendra Prasad, global automation lead at Accenture and co-author of <em><a href="https://newsroom.accenture.com/news/new-book-the-automation-advantage-shows-organizations-how-to-achieve-full-value-from-intelligent-automation.htm" rel="noopener nofollow" target="_blank">The Automation Advantage</a></em>. In recent decades, companies have flocked to <a href="https://www.cio.com/article/227908/what-is-rpa-robotic-process-automation-explained.html" rel="noopener" target="_blank">robotic process automation</a> (RPA) as a way to streamline operations, reduce errors, and save money by automating routine business tasks.</p><p>Now organizsations are turning to <a href="https://www.cio.com/article/193255/intelligent-automation-the-future-of-rpa.html" rel="noopener" target="_blank">intelligent automation</a> to automate key business processes to boost revenues, operate more efficiently, and deliver exceptional customer experiences. Intelligent automation is a smarter version of RPA that makes use of machine learning, artificial intelligence (AI) and <a href="https://www2.deloitte.com/au/en/blog/intelligent-automation-blog/2019/what-are-cognitive-technologies-how-they-classified.html" rel="noopener nofollow" target="_blank">cognitive technologies</a> such as natural language processing to handle more complex processes, guide better business decisions, and shed light on new opportunities, said Prasad.</p><p>For example, <em>Newsweek</em> has automated many aspects of managing its presence on social media, a crucial channel for broadening its reach and reputation, said Mark Muir, head of social media at the news magazine. Newsweek staffers used to manage every aspect of its social media postings manually, which involved manually selecting and sharing each new story to its social pages, figuring out what content to recycle, and testing different strategies. By moving to a more automated approach, the company now spends much less time on these processes.</p>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/software_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["703410"], "idgau_tax": ["news"], "site": ["nzrn"], "sect": ["software"], "idgau_search_referrer": ["no"], "type": ["article"]}' id="gpt-ad-interscroller-8523717">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<p>“We use <a href="https://www.echobox.com/social" rel="noopener nofollow" target="_blank">Echobox</a>’s automation to help determine which content should be shared to our social media and to optimise how and when it is posted so that the largest possible audience will see it,” Muir said. “Automating in this way has created more time for us to focus on our readers and find new ways to engage our audience.”</p><p>Industry watchers predict that intelligent automation will usher in a workplace where AI not only frees up human workers’ time for more creative work but also helps them set strategies and drive innovation. Most companies are not fully there yet but do have numerous opportunities for business process automation throughout the organisation.</p><h2>Business processes that are ripe for automation</h2><p>Ravi Vasantraj, global delivery head at IT services provider Mphasis, cites several characteristics that make business processes good candidates for automation:</p><ul>
<li>Processes that deal with structured, digital or non-digital data having definitive steps</li>
<li>Processes with seasonal spikes that can’t be fulfilled by a manual workforce, such as policy renewals, premium adjustments, claims payments in insurance, and so on</li>
<li>Processes with stringent service level agreements that need quick turnarounds, such as transaction posting, order fulfilment, etc.</li>
</ul><p>Many companies are automating contract management, added Doug Barbin, managing principal and chief growth officer at Schellman, a provider of attestation and compliance services. “If you consider all the steps needed to draft, send, redline, and execute contracts via email, the use of technology to manage the content, coordinate change approval, and automate the signing process, the savings in time and reduction of errors is significant,” he said.</p><p>Beyond contracts, anything that reduces manual interaction for sales is an opportunity. For example, companies are providing chatbots to automate the ability to answer key questions and connect prospects to sales, according to Barbin.</p><p>UMC, a mechanical services contractor in Seattle, has automated many of its sales processes, said Bob Frey, director of sales operations. “We’ve automated various sales stages so we can track sales through our pipelines,” he said. “We are able to track what stages the different sales are in. We do this using <a href="https://unanet.com/crm-aec" rel="noopener nofollow" target="_blank">Unanet CRM by Cosential</a> that’s designed specifically for the construction industry.”</p><p>Schellman’s Barbin cites security as another area where automation is making inroads. “In cybersecurity, the mundane often resides in compliance and the need to test controls in an increasingly complex environment,” he said. “There is an entire segment of compliance automation tools that are being built to collect data and perform initial analysis before triaging and passing to [a human] assessor.”</p><p>In addition, more organisations are automating the <a href="https://www.techtarget.com/searcherp/definition/procure-to-pay-P2P" rel="noopener nofollow" target="_blank">procure-to-pay</a> process in finance and the <a href="https://simplicable.com/new/hire-to-retire" rel="noopener nofollow" target="_blank">hire-to-retire</a> process in human resources, said Wayne Butterfield, global lead for intelligent automation solutions at ISG (Information Services Group), a research and advisory firm.</p><p>“There are large numbers of tasks in every organisation across just about every function that can be automated,” he said. “The question is: What is the technology needed to automate them, and does it make sense from a value realisation perspective?”</p><p>The contact centre is a huge opportunity, not only because of the large number of people completing similar activities with every contact but because of the positive impact it can have on customer experience and agent efficiency, Butterfield said. For example, companies can use automated virtual agents to handle more routine customer requests, such as balance inquiries, bill payments, or change of address requests. This enables human agents to handle the more complicated customer inquiries that require creative problem-solving. Handing these routine tasks off to automated virtual agents shortens the time it takes to resolve customer issues.</p><h2>Where intelligent automation is taking us</h2><p>In coming years, the architecture of work will change and become more event-driven, with business processes controlled with intelligent automation and work broken down into discrete tasks that are performed via automation, assigned to a worker, or interactively executed between a robot assistant and a worker, said IDC’s Fleming.</p><p>“There will be far fewer task workers using enterprise applications on a constant basis; task work will increasingly be delivered to workers via automation,” she said. “Employees will spend more time digitally enabling themselves by learning how to develop using low-code tools. And employees will spend more time planning, proactively identifying and resolving problems, making decisions, creating, etc. — in other words, performing knowledge work and/or creative work.”</p><p>Prasad said that in the years to come, there will be a huge opportunity for automation to be viewed as <a href="https://www.computerworld.com/article/3568642/ai-at-work-your-next-co-worker-could-be-an-algorithm.html">an indispensable co-worker</a> with a vital role to play in companies’ successes by bringing in opportunities to reinvent individual processes, transform customer and employee experiences, and drive revenue growth.</p><p>“Intelligent automation promises to usher in a new era in business, one where companies are more efficient and effective than ever before and able to meet the needs of customers, employees, and society in new and powerful ways,” he said.</p><aside id="brand-post-promo-placeholder-slot"></aside><h2>Automation pitfalls to watch out for</h2><p>As organisations automate their business processes, there are many potential hazards to avoid.</p><p>“The main one is ignoring your people and underestimating that,” Butterfield said. “Although the outcome is driven by using technology, everything up to the actual automation of a process is generally very people-focused. A lack of change management will unfortunately cause many issues in the long term. Organisations need to keep their people aligned with their overall goals.”</p><p>Security, mainly authentication, is also a key concern, Barbin said. “Any automation, API [application programming interface] or other, requires some means to pass access credentials,” he said. “If the systems that automate and contain those credentials are compromised, access to the connected systems could be too.” To help minimise that risk, Barbin suggests using <a href="https://www.csoonline.com/article/3232355/how-saml-works-and-enables-single-sign-on.html" rel="noopener" target="_blank">SAML 2.0</a> and other technologies that take stored passwords out of the systems.</p><p>Another pitfall is selecting only one technology as the automation tool of choice. Typically organisations need multiple technologies to get the best results, said Maureen Fleming, program vice president for intelligent process automation research at IDC.</p><p>And when companies decide to automate a business process previously carried out by a person or a team of people, it’s natural to receive some pushback, Newsweek’s Muir said. “Some of our journalists had initially struggled with the idea of letting an algorithm make choices that were previously weighed up and decided by a human,” he said. “There can be a bit of fear around AI and algorithms and a perceived lack of control when processes are suddenly automated.”</p><p>Organisations also need to establish clear strategies for business process automation, according to Vasantraj. “Automating the processes without understanding the ROI [return on investment] could lead to business loss, or automation built with multiple user interventions may not yield any benefit at all,” he said.</p><h2>Take it slow, plan carefully, and listen to your people</h2><p>Scaling intelligent automation is one of the biggest challenges for organisations, said Accenture’s Prasad. Therefore, it’s crucial that companies be clear about the strategic intent behind this initiative from the outset and ensure that it’s embedded into their entire modernisation journeys, from cloud adoption to data-led transformation.</p><p>“Intelligent automation is not a race to be the first to implement the latest technology,” he said. “Success depends on understanding people’s needs, introducing new technologies in a way that is helpful and involves minimal disruption, and addressing issues related to new skills, roles, and job content.”</p><p>In other words, focusing on people is just as important as focusing on technology, Prasad said. Investments in intelligent automation must be “people first” — designed to elevate human strengths and supported by investments in skills, change management, experience, organisation, and culture.</p><p>Butterfield agreed that strategic thinking is critical. “My advice would be to start small and think strategically,” he said. “Understand the shape and type of problems you are trying to automate or improve before you move to a technology solution. Work with your people, and ensure you use their tribal knowledge to understand why they do something.”</p><p>However, Butterfield cautions that organisations should avoid relying on people’s opinions on how long things take and how many actions they are able to complete in a given timeframe. “Such reliance often causes your business cases to be inaccurate, as they include the agent’s local management bias versus hard data and facts,” he said.</p><p>Muir’s advice is to let the results speak for themselves. Once an organisation has introduced AI and automation to a process, it should let any time gains and increases in performance be key factors in objectively determining whether the project was a success. “In our experience, using Echobox proved the quantifiable value of automation to our organisation, which made it easier for our teams to embrace it,” he said.</p><p>“Another piece of advice would be to find a balance that works for your team or your business when it comes to how much automation you use,” Muir said. For businesses that want to dip their toes into automation but are hesitant to automate 100% of their processes and relinquish manual control, there are often ways to just partially automate tasks, he added. “Take a realistic look at where you’re regularly spending time and talent on repetitive, manual tasks and explore how you can automate those parts of your workday.”</p><h2>How workers can keep pace with automation</h2><p>Rather than push back, employees should embrace automation and the opportunities it creates for them to provide high-value contributions versus management of administrative tasks, Barbin said.</p><p>“For security operations, for instance, leveraging automation allows those watching the networks for attackers to focus on high-priority threats and incidents, keeping up with a faster-moving landscape,” he said. “For compliance, they can move from managing a single US framework, [such as] SOC 2, to global compliance requirements, all from a single management plane.”</p><p>IDC’s Fleming noted that most organisations try to upskill and shift workers into new roles when their current roles are automated. They also consolidate new responsibilities into an existing role. And they tend to hire internal candidates for open jobs.  “When offered an opportunity to learn how to develop for automation, process improvement, etc., employees should embrace that opportunity,” she said. “Employees should look for internal upskilling programs as well as external ones.”</p><p>Newsweek’s Muir agreed that employees need to remain open to learning about new technologies and keep an open mind about how they can be leveraged. “Technology changes fast, and the tools and systems we use today may not be the same ones five years from now,” he said.</p>




      





<div id="article_bottom_promo">
  
  
  <br><center>
<a href="/user/register/?destination=/user/mailing_list/" target="_blank"><img src="https://demo.idg.com.au/arn/ARNSurvey.png" width="280"></img></a>
</center>
  
</div>




      

        
      





<aside class="readmore" id="brand-post-in-article-promo">
  <div class="nocontent">
  <a class="image placeholder" href="/brand-post/content/695506/channel-roadmap/" onclick="trackBrandPostNativeAdLink(695506);">
    <img src="https://d1abomko0vm8t1.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/nzrn_logo.png" />
  </a>

  <span class="text">
    <img class="brandpost_logo" src="https://d1abomko0vm8t1.cloudfront.net/dimg/90x30/brand_post/post_type/brandpage_type.png">
    <a href="/brand-post/content/695506/channel-roadmap/" onclick="trackBrandPostNativeAdLink(695506);">Channel Roadmap</a><br/>
  </span>

  <a class="more" href="/brand-post/324/new-zealand-reseller-news/" onclick="trackBrandPostNativeAdLink(695506);">More from New Zealand Reseller News</a>

  
  </div>
</aside>




<script type="text/javascript">
$(document).ready(function() {
  if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
    insertBrandPostReadMoreSlot();
  } else {
    insertBrandPostArticleMiddle();
  }
});

function insertBrandPostReadMoreSlot() {
  $('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
  var pos = $('article.full .body > .storybody').length;
  if (pos > 5) {
    pos = Math.round(pos / 2);
  }
  
  $('article.full .body > .storybody').each(function(index, object){  
    if (index == pos) {
      $(this).after($('#brand-post-in-article-promo'));
    }
  });
}
</script>




<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>



      


      
      

      
      <section class="art-connect">
	<div class="art-connect_social">
		<h3>Follow Us</h3>
		<ul class="art-connect_social_links"><li><a class="art-connect_social_icon art-connect_twitter" href="https://twitter.com/arnnet" target="_blank">Twitter</a></li><li><a class="art-connect_social_icon art-connect_linkedin" href="https://www.linkedin.com/grp/home?gid=3593508" target="_blank">LinkedIn</a></li></ul>
	</div>

	

<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small>The premier provider of daily news to the IT channel, covering business, technology, products, and services.</small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="466042" id="id_newsletter" />
    <input type="hidden" value="https://www.reseller.co.nz/article/703410/how-intelligent-automation-will-change-way-we-work/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>
    <div class="g-recaptcha" data-sitekey="6LdpMvcUAAAAALap2TX-ZdIiK0lEU8BMz3moXq7T"></div>

    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</section>

      


        
      
      
      
      



      
<aside class="art-readnext readnext">
	<h2 class="lo-title center">Read next</h2>
	<ul>
		
		
		
		<li>
			
			
	        

			<a class="image" href="/article/703343/veeam-makes-outcome-based-back-up-pitch-cios/"><img src="https://d1abomko0vm8t1.cloudfront.net/article/images/300x300/dimg/anand_eswaran_veeam.jpg"></a>
			<h3><a href="/article/703343/veeam-makes-outcome-based-back-up-pitch-cios/">Veeam makes outcome-based back-up pitch to CIOs</a></h3>

			

		</li>
		
		<li>
			
			
	        

			<a class="image" href="/article/703392/cisco-announces-600m-restructuring-plan-including-layoffs/"><img src="https://d1abomko0vm8t1.cloudfront.net/article/images/300x300/dimg/chuck_robbins_cisco_5_7.jpg"></a>
			<h3><a href="/article/703392/cisco-announces-600m-restructuring-plan-including-layoffs/">Cisco announces $600M restructuring plan, including layoffs</a></h3>

			

		</li>
		
		

		
		
		
		
		<li class="gallery">
			<a class="image" href="/slideshow/702986/channel-honours-ecosystem-excellence-reseller-news-innovation-awards-2022/"><img src="https://d1abomko0vm8t1.cloudfront.net/article/images/190x190/dimg/533.jpg"></a>
			<h3><a href="/slideshow/702986/channel-honours-ecosystem-excellence-reseller-news-innovation-awards-2022/">Channel honours ecosystem excellence at Reseller News Innovation Awards 2022</a></h3>
		</li>
		
		
		
	</ul>
</aside>



      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      

  
  <aside class="rhs-follow-us">
    <h2 class="lo-title">Follow us</h2>
    <ul class="">
      <li class="twitter"><a href="https://twitter.com/ResellerNewsNZ" target="_blank" title="Twitter">Twitter</a></li>
      <li class="facebook"><a href="https://www.facebook.com/NZResellerNews" target="_blank" title="Facebook">Facebook</a></li>
      <li class="linkedin"><a href="https://www.linkedin.com/company/reseller-news/" target="_blank" title="LinkedIn">LinkedIn</a></li>
      <li class="rss"><a href="/rss/tax/news/" target="_blank" title="RSS">RSS</a></li>
    </ul>

  </aside>
  

  
  
  <div class="rhs_boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-8523717" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/software_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;703410&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
  
  

  <!--  promo unit -->
  
  
  <div class="module-rhs-brandpost">
    <h2 class="lo-title">Events</h2>
    <article id="event-promo">
    
    <div>
      <a class="main-img" href="https://www.reseller.co.nz/innovation_awards/">
        <img src="https://d1abomko0vm8t1.cloudfront.net/dimg/300x300/promoted_content/promo/reseller-news-innovation-awards-featured-image-300x168_2.png">
      </a>
      <h3 class="title">
        <a href="https://www.reseller.co.nz/innovation_awards/" title="Reseller News Innovation Awards 2022">Reseller News Innovation Awards 2022</a>
      </h3>
      
    </div>
    
    <div>
      <a class="main-img" href="https://www.reseller.co.nz/edge/">
        <img src="https://d1abomko0vm8t1.cloudfront.net/dimg/300x300/promoted_content/promo/edge-22-rhs-image_2.png">
      </a>
      <h3 class="title">
        <a href="https://www.reseller.co.nz/edge/" title="EDGE 2022">EDGE 2022</a>
      </h3>
      
    </div>
    
    </article>
  </div>
  
  <!-- / promo unit -->


  


  
    



<div class="module-rhs-brandpost">
  <h2 class="lo-title">Brand Post</h2>
  <article>
    
    
    
    <h3 class="title">
      <a href="/brand-post/content/695506/channel-roadmap/" onclick="trackBrandPostNativeAdLink(695506);">
        Channel Roadmap
      </a>
    </h3>
   
    
    <div class="sponsor">
      <span>Sponsored By</span>
      <a href="/brand-post/324/new-zealand-reseller-news/" title="New Zealand Reseller News" onclick="trackBrandPostNativeAdLink(695506);">
          <img src="https://d1abomko0vm8t1.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/nzrn_logo.png"  alt="New Zealand Reseller News"/>
      </a>
    </div>
  </article>
</div>







<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>


  

  

  
  
  

  
  
  

  
  <aside class="rhs_block directory_search dir1" >
    <h2 class="lo-title">Distributor Directory</h2>
    <p class="desc">Your essential guide to New Zealand Distributors</p>
    <ul class="rotate-imgs">
      <li class="hidden">
        <a href="#" class="dir-link"> 
          <img src="" alt="" class="dir-img">
        </a>
      </li>
      <li class="hidden">
        <a href="#" class="dir-link">
          <img src="" alt="" class="dir-img">
        </a>
      </li>
    </ul>
    <form action="/distributor_directory/search" method="get">
      <input placeholder="Search distributors" type="text" name=q size=35 />
      <input type="submit" Value="Search" />
    </form>
    <p class="browse">
      Find distributors by <a class="dist" href="/distributor_directory/by_name">name</a> - 
      <a class="dist" href="/distributor_directory/vendors">vendor</a> -
      <a class="dist" href="/distributor_directory/office_location">location</a>
    </p>
  </aside>
  


  
  <aside class="rhs_block directory_search dir2"  >
    <h2 class="lo-title">Vendor Directory</h2>
    <p class="desc">Your essential guide to New Zealand Vendors</p>
    <ul class="rotate-imgs">
      <li class="hidden">
        <a href="" class="dir-link" > 
          <img src="" alt="" class="dir-img">
        </a>
      </li>
      <li class="hidden">
        <a href="" class="dir-link" >
          <img src="" alt="" class="dir-img">
        </a>
      </li>
    </ul>
    <form action="/vendor_directory/search/" method="get"><input type='hidden' name='csrfmiddlewaretoken' value='l6brOgRhZTuvy2Jomvc6snL2OEPDnjVF3yz6Gf3V8UufSiuPVAI9Lcc4gMXYJDrz' />
      <input placeholder="Search vendors" type="text" name="q" size="35" />
      <input type="submit" value='Search' />
    </form>
    <p class="browse">
      Find vendors by <a class="dist" href="/vendor_directory/by_name/">name</a> -
      <a class="dist" href="/vendor_directory/">category</a> 
    </p>
  </aside>
  

  
  <aside>
    <h2 class="lo-title">Microsites</h2>
    <ul class="related_list whitepapers">
        <li>
          <a class="image" href="/microsoft-office/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20221116161104" data-src="https://demo.idg.com.au/zones/microsoft-office/ms-logo.png" /></a>
          <h3><a href="/microsoft-office/">From desktop to web and everything in between, Microsoft Office delivers the help you need to work anytime, anywhere. Pick the Office that's right for you.</a></h3>
        </li>
    </ul>
  </aside>
  

  
<section class="lo-rhs_upcoming">
	
	

<h2>Featured</h2>
<ul class="lo-event_promos">

</ul>

	
</section>
<section class="lo-rhs_slideshows">
	<h2 class="lo-title">Slideshows</h2>

	
	
	
	


<article class="lo-slideshow">
    
       
    <img class="lo-slideshow_image lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20221116161104" data-src="https://d1abomko0vm8t1.cloudfront.net/dimg/540x540/dimg/533.jpg" alt="Channel honours ecosystem excellence at Reseller News Innovation Awards 2022">
    <header class="lo-slideshow_header">
        
        
        
        <h3 class="lo-slideshow_title">Channel honours ecosystem excellence at Reseller News Innovation Awards 2022</h3>
        <p class="lo-slideshow_summary">​Market-leading partners, vendors, distributors, telcos, start-ups and individuals were honoured during the Innovation Awards in 2022, as Reseller News raised the bar for ecosystem excellence in New Zealand. This running of Innovation Awards celebrated the accomplishments of 34 winners with Vanessa Sorenson inducted into the Hall of Fame 2022. Photos by Catus Photography.​</p>
    </header>
    <a class="lo-slideshow_link" href="/slideshow/702986/channel-honours-ecosystem-excellence-reseller-news-innovation-awards-2022/">Channel honours ecosystem excellence at Reseller News Innovation Awards 2022</a>
    
    
</article>


	
	


<article class="lo-slideshow">
    
       
    <img class="lo-slideshow_image lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20221116161104" data-src="https://d1abomko0vm8t1.cloudfront.net/dimg/540x540/dimg/166_6.jpg" alt="Channel community unites to kick-start Reseller News Innovation Awards 2022">
    <header class="lo-slideshow_header">
        
        
        
        <h3 class="lo-slideshow_title">Channel community unites to kick-start Reseller News Innovation Awards 2022</h3>
        <p class="lo-slideshow_summary">More than 530 executives came together under the Reseller News roof to celebrate ecosystem excellence and customer value at the Innovation Awards in 2022. Honoured during a black-tie event at the Cordis in Auckland, this running of Innovation Awards acknowledged the market-leading accomplishments of partners, vendors, distributors, telcos, start-ups and individuals, selected from a record-breaking pool of 224 finalists.</p>
    </header>
    <a class="lo-slideshow_link" href="/slideshow/702914/channel-community-unites-kick-start-reseller-news-innovation-awards-2022/">Channel community unites to kick-start Reseller News Innovation Awards 2022</a>
    
    
</article>


	
	


<article class="lo-slideshow">
    
       
    <img class="lo-slideshow_image lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20221116161104" data-src="https://d1abomko0vm8t1.cloudfront.net/dimg/540x540/dimg/30_5.jpg" alt="Channel gathers for Nextgen New Zealand&#39;s Summer (Somewhere) Party">
    <header class="lo-slideshow_header">
        
        
        
        <h3 class="lo-slideshow_title">Channel gathers for Nextgen New Zealand&#39;s Summer (Somewhere) Party</h3>
        <p class="lo-slideshow_summary">Held in Auckland, Nextgen New Zealand&#39;s Summer (Somewhere) Party was an opportunity for celebration with a tangerine taste of summer. Nexgen&#39;s channel community seized the opportunity to catch-up with familiar faces and enjoy an in-person gathering.</p>
    </header>
    <a class="lo-slideshow_link" href="/slideshow/699400/pictures-nextgen-new-zealand-summer-somewhere-party/">Channel gathers for Nextgen New Zealand&#39;s Summer (Somewhere) Party</a>
    
    
</article>


	
	

</section>


  
  
  
  


  
  
  <div class="rhs_block rhs_boombox">
    <div class="content">
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-8523717" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/software_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;703410&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

 </div>
  </div>
  
  

  
  

  



	

<aside>
	<h2 class="lo-title">Related Whitepapers</h2>
	<ul class="related_list whitepapers">
	
	
	<li>
		<a class="image" href="/whitepaper/374372/state-of-gender-diversity-inclusion-in-the-tech-channel-new-zealand-2022/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d1abomko0vm8t1.cloudfront.net/whitepaper/thumbnail/40x60/whitepapers/thumbnails/foundry_-_thumbnail.jpg" /></a>
		<h3><a href="/whitepaper/374372/state-of-gender-diversity-inclusion-in-the-tech-channel-new-zealand-2022/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">State of Gender Diversity &amp; Inclusion in the Tech Channel: New Zealand [2022]</a></h3>
	</li>
	
	</ul>
</aside>




      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_703410">
    <a class="art-comment_show" data-disqus-identifier="/article/703410/" data-disqus-shortname="resellernz" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="resellernz" data-disqus-identifier="/article/703410/"></div>
<script type="text/javascript">
var disqus_shortname = 'resellernz';
var disqus_identifier = '/article/703410/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-8523717" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/software_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;703410&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20221116161104"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    


    
    
    <div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-8523717" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/software_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;703410&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>  
    
    


    
    



<div class="ias-pagination" id="ias-pagination_703410">
	<a class="ias-next" data-sms="Phil Dobson named as general manager of assurance, while Peter Bailey returns." data-image="https://d1abomko0vm8t1.cloudfront.net/dimg/200x200/dimg/hamish_beaton_kordia.jpg" title="Kordia plucks GCSB veteran to bolster cyber security team" data-article-nextid="703359" href="/article/703359/kordia-plucks-gcsb-veteran-bolster-cyber-security-team/">Kordia plucks GCSB veteran to bolster cyber security team</a>
</div>

    

    
    <div id="clarity-context-data_703410" data-context="{&quot;event_type&quot;: &quot;pageview&quot;, &quot;author&quot;: &quot;Linda Rosencrance&quot;, &quot;word_count&quot;: 1900, &quot;publication_datetime&quot;: &quot;2022-11-17T11:00:00+00:00&quot;, &quot;score&quot;: 1, &quot;content_type&quot;: &quot;article&quot;, &quot;content_id&quot;: 1180450448}">

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










  </div><!-- site_columns_main -->
  





  <div class="clearing">&nbsp;</div><!-- This is for NN6 -->
  </div><!-- threecolumns -->
    
    <!--<div id="ad-bottom" class="lo-leaderboard_bottom">
    <div id="leaderboard-bottom-padding">
    <div id="leaderboard-bottom">
      <div id="leaderboard-bottom-ad">
<div class="gpt-ad" id="gpt-ad-bottom-banner-8523717" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/software_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;703410&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    </div>
    </div>
    </div>--> <!--This is comment for #6057 spacing issue-->
    











</div><!-- main -->



</div><!-- skin -->

<footer class="lo-footer">
  <div class="lo-footer_content">
    <img class="lo-footer_idg lo-footer_foundry" src="https://demo.idg.com.au/foundry-logo-white.svg" alt="Foundry logo">
    <div class="lo-footer_text">
      <p class="lo-footer_copyright">Copyright &copy; 2022 IDG Communications, Inc. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications, Inc. is prohibited.</p>
      <div class="lo-footer_audit">
      <a href="http://www.auditbureau.org.au/edata/masthead/show/arn" target="_blank"><img src="https://demo.idg.com.au/idg/ABA_audited_website.gif" alt="ABA Audited Website"></a>
      </div>
      <p class="lo-footer_site">
      Foundry Sites:
      <a href="http://www.pcworld.co.nz/">PC World New Zealand</a> |
      <a href="http://cio.com/nz/">CIO New Zealand</a> |
      <a href="http://www.computerworld.com/nz/">Computerworld New Zealand</a>
      </p>                                              
      <p class="lo-footer_links">
      Links: <a href="/privacy">Privacy Policy [Updated 13 Sep 19]</a> <span class="cmpSettings cmpReshowLink" style="display:none;"> |<!--injected--> </span> | <a href="https://idg.com.au/reprint/">Reprints</a> | <a href="http://www.idg.com.au/contacts">Advertising</a> | <a href="/books/">Books</a> | <a href="/downloads/">Downloads</a>
      </p>
    </div>
  </div>
</footer>
<div class="lo-script">
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/arn/arn.js?release=20221116161104"></script>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20221116161104"></script>

<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '105374282841262', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>

<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/arn/js/rhs/directory_search.js?release=20221116161104" defer></script>
<script src="https://www.idgcdn.com.au/compressor-staticfiles/arn_zones/nextdc_hub/slick.min.js?release=20221116161104" type="text/javascript"></script>
<script>
	$(document).ready(function(){
		$('#event-promo').slick({
			slidesToShow: 1,
      slidesToScroll: 1,
      infinite: true,
      speed: 500,
      fade: true,
      cssEase: 'linear',
      arrows: false,
      dots: true,
      autoplay: true,
      autoplaySpeed: 3000
		});
	});
</script>
<script>
  
  $(function() {
    if (typeof $.fn.lazyload === 'undefined' ) {
      if ('loading' in HTMLImageElement.prototype) {
          const images = document.querySelectorAll('img[loading="lazy"]');
          images.forEach(img => {
            img.src = img.dataset.original;
          });
      }
      else {
        $.getScript('https://www.pcworld.com/www/js/jquery/jquery.lazyload.min.js',function(){
           $("img.lazy").lazyload({ 
              effect : "fadeIn", 
              threshold: 200,
              failure_limit:25
           });
        });
      }
    }
  });
  
  </script>


  
  <script>
    var disqus_shortname = "";
  </script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20221116161104"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20221116161104"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/infinitescroll.js?release=20221116161104"></script>
  <script>
    ias_init('Reseller News');
  </script>

<div id="trackers">


<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-42216900-5', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "linda-rosencrance");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-695506');

trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-695506');



</script>
<!-- End Google Analytics -->



</div>


<div id="ad_slot"></div>


<div class="ad_scripts">

<div class="gpt-ad" id="gpt-ad-skin-8523717" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/software_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;703410&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-over-the-page-8523717" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/software_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;703410&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-third-party-otp-8523717" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/software_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;703410&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>




<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-8523717" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/software_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;703410&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-mobile-otp-8523717" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/software_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;703410&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-teads-inread-8523717" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/software_section" data-gpt-sizes="[[18, 18]]" data-gpt-targeting='{&quot;node&quot;: [&quot;703410&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[18, 18]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>




<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20221116161104" charset="utf-8"></script>
<script type="text/javascript">
createAndDisplayAds();
</script>
</div>


<div class="load_dropcontent" id="load_dropcontent">
  <div class="latest" data-load="sub_news_latest">
    
    <h2>Latest News</h2>
    <dl>
      
      
        
          <dt>04:00PM</dt>
          <dd><a title="FTX meltdown likely to spur crypto regulations, cool digital currency push" href="/article/703370/ftx-meltdown-likely-spur-crypto-regulations-cool-digital-currency-push/">FTX meltdown likely to spur crypto regulations, cool digital currency push</a></dd>
        
          <dt>08:00AM</dt>
          <dd><a title="Microsoft .NET 7 makes its official debut" href="/article/703129/microsoft-net-7-makes-its-official-debut/">Microsoft .NET 7 makes its official debut</a></dd>
        
          <dt>Nov 17</dt>
          <dd><a title="How intelligent automation will change the way we work" href="/article/703410/how-intelligent-automation-will-change-way-we-work/">How intelligent automation will change the way we work</a></dd>
        
          <dt>Nov 17</dt>
          <dd><a title="Veeam makes outcome-based back-up pitch to CIOs" href="/article/703343/veeam-makes-outcome-based-back-up-pitch-cios/">Veeam makes outcome-based back-up pitch to CIOs</a></dd>
        
        <dt></dt>
        <dd><a class="more" href="/tax/news">More News</a></dd>
      
    </dl>
    

    
    



<ul class="topstories">
	
	<li>
		<a class="image" href="/article/703420/led-by-software-companies-nz-ict-sector-outpaces-rest/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20221116161104" data-src="https://d1abomko0vm8t1.cloudfront.net/promoted-content/image/180x120/dimg/zealand_1.jpg"></a>
		<h3><a href="/article/703420/led-by-software-companies-nz-ict-sector-outpaces-rest/">Led by software companies, the NZ ICT sector outpaces the pack</a></h3>
	</li>
	
	<li>
		<a class="image" href="/article/703421/netpoleon-cofense-target-new-zealand-cyber-security-market/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20221116161104" data-src="https://d1abomko0vm8t1.cloudfront.net/promoted-content/image/180x120/dimg/pic_-_devr_002.jpg"></a>
		<h3><a href="/article/703421/netpoleon-cofense-target-new-zealand-cyber-security-market/">Netpoleon and Cofense target New Zealand cyber security market</a></h3>
	</li>
	
</ul>


    
  </div>

  <dl class="latest" data-load="sub_events_latest">
    
    
    
    

    
    
    

    <dd><a class="more" href="/events/upcoming/">View all events</a></dd>
    
  </dl>

  <div class="hotevents" data-load="sub_events_hotevents">
    
    

<h2>Featured</h2>
<ul class="lo-event_promos">

<li>
<article class="lo-event_promo">
	<a class="lo-event_promo_image" href="https://www.reseller.co.nz/innovation_awards/">
		<img src="https://d1abomko0vm8t1.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/reseller-news-innovation-awards-featured-image-250x100.png" alt="Reseller News Innovation Awards 2022">
		<p class="lo-event_promo_summary"></p>
	</a>
	<h3 class="lo-event_promo_title"><a href="https://www.reseller.co.nz/innovation_awards/">Reseller News Innovation Awards 2022</a></h3>
</article>
</li>

<li>
<article class="lo-event_promo">
	<a class="lo-event_promo_image" href="https://www.reseller.co.nz/edge/">
		<img src="https://d1abomko0vm8t1.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/edge-22-featured-image_2.png" alt="EDGE 2022">
		<p class="lo-event_promo_summary"></p>
	</a>
	<h3 class="lo-event_promo_title"><a href="https://www.reseller.co.nz/edge/">EDGE 2022</a></h3>
</article>
</li>

</ul>

    
  </div>
</div>

<script>
  $('#load_dropcontent [data-load]').each(function() { $("[data-placeholder="+$(this).data('load')+"]").replaceWith(this); });
</script>


<script type="text/javascript">
var disqus_shortname = 'resellernz';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>




<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>



<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1009432});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1009432/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
  <img src='//trc.taboola.com/1009432/log/3/unip?en=page_view'
      width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->


<script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>




<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20221116161104";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'event_type':"pageview",'author':"Linda Rosencrance",'word_count':1900,'publication_datetime':"2022-11-17T11:00:00+00:00",'score':1,'content_type':"article",'content_id':1180450448
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 



</div>
</body></html>
