

<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="The Newspaper for the IT Channel.">
  <meta name="description" content="You&#39;ll have until the end of 2021 to receive shipments of 9th-gen Core chips, though orders will be cut off much sooner.">
  <meta name="keywords" content="New Zealand Reseller News, Channel X, New Zealand Channel, the channel, IT channel, Reseller, IT Distribution, IDG, information technology, IT, Partner, assembler, systems integrator, applications developer, software developer, xSP, service provider, web developer, ASP, ISP, supply chain, IT services">

  <meta name="copyright" content="&copy; 2020 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Monday, 14th December 2020">
  <meta name="robots" content="index,follow, noarchive">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  <link rel="shortcut icon" href="https://demo.idg.com.au/nzreseller/favicon.ico">
  <title>Intel sounds the death knell for its 9th-gen Core chips - Reseller News</title>
  <!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>

  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/arn/webfonts-proxima-nova.css?release=20201214155028" media="screen,print" />
  <link href="https://www.idgcdn.com.au/compressor-staticfiles/arn/arn.css?release=20201214155028" rel="stylesheet" type="text/css" />
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/jobs/jobbox.css?release=20201214155028" media="screen,print" />
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20201214155028" media="screen,print" />
  <link href="https://www.idgcdn.com.au/compressor-staticfiles/arn_zones/nextdc_hub/slick.css?release=20201214155028" rel="stylesheet" type="text/css" />
  <link href="https://www.idgcdn.com.au/compressor-staticfiles/nzreseller/reseller.css?release=20201214155028" rel="stylesheet" type="text/css" />
    

<!--start Sourcepoint code-->

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script>
        window._sp_ = {
                config: {
                     accountId: 146,
                     baseEndpoint: 'https://cmpv2.reseller.co.nz' ,
        }
}
</script>
<script src="https://cmpv2.reseller.co.nz/wrapperMessagingWithoutDetection.js"></script>
<!--end Sourcepoint code-->


<script>

function runTracking() {
      var detectClarityExist = setInterval(function () {
        //waiting until tracking exist
        if (clarity_tracking_starter) {
          clarity_tracking_starter();
          clearInterval(detectClarityExist);
        }
      }, 10)
} 

runTracking();

</script> 
 
  <script async src="//js-sec.indexww.com/ht/p/183980-91716487582353.js"></script>  
  <script src="https://cdn.blueconic.net/idg.js"></script>
  <script src="https://www.google.com/recaptcha/api.js"></script>
  
  
<meta property="fb:app_id" content="105374282841262" />
<meta property="og:site_name" content="Reseller News" />


  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  



<script src="https://www.idgcdn.com.au/compressor-staticfiles/permutive/adsbygoogle.js?release=20201214155028"></script>
<script>

  var adblockerOn;
  if( typeof canRunAds != "undefined" && canRunAds ){
    adblockerOn = false;
  }else{
    adblockerOn = true;
  }

  function getMetaDescription(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='description'){
          return (metas[i].getAttribute('content'));
        }
    }
    return ''
  }

  function getMetaKeywords(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='keywords'){
          var newStr = (metas[i].getAttribute('content'));
          return newStr.split(',');
        }
    }
    return []
  }

  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  permutive.addon('web', {
    page: {
      type: "article",
      keywords: getMetaKeywords(),
      language: "en",
      tags: [],
      audience: "channel",
      description: getMetaDescription(),
      article: {
        authors: "Mark Hachman" === "None"?null:["Mark Hachman"],
        description: "Intel has issued an end-of-life notice for the Coffee Lake Refresh generation, also known as its 9th-gen Core chips." === "None"?null:"Intel has issued an end-of-life notice for the Coffee Lake Refresh generation, also known as its 9th-gen Core chips.",
        id: "685082" === "None"?null:"685082",
        isInsiderContent: false,
        modifiedAt: "2020-12-10T03:01:48Z" === "None"?null:"2020-12-10T03:01:48Z",
        publishedAt: "2020-12-10T03:00:00Z" === "None"?null:"2020-12-10T03:00:00Z",
        source: "Reseller News",
        title: "Intel sounds the death knell for its 9th-gen Core chips",
        type: "Article" === "None"?null:"Article",
        purchaseIntent: "None" === "None"?null:"None"
      },
      ads: {
        adblocker: adblockerOn,
        enabled: true
      },
      gTax: {
        primaryIds: [],
        secondaryIds: []
      },
      tax: {
        primaryCategories: [],
        secondaryCategories: []
      }
    }
  });

window.permutive.track('User', {
  companySize: "None" === "None"?null:"None",
  country: "None" === "None"?null:"None",
  id: "None" === "None"?null:"None",
  jobIndustry: "None" === "None"?null:"None",
  jobPosition: "None" === "None"?null:"None",
  purchaseIntent: "None" === "None"?null:"None",
  loggedIn: false,
})

</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>



  



<meta property="og:title" content="Intel sounds the death knell for its 9th-gen Core chips" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d1abomko0vm8t1.cloudfront.net/article/images/800x800/dimg/core-i9-9900ks-with-ryan-shrout-2-100797522-orig_1.jpg" />
<meta property="og:url" content="https://www.reseller.co.nz/article/685082/intel-sounds-death-knell-its-9th-gen-core-chips/" />
<meta property="og:description" content="Intel has issued an end-of-life notice for the Coffee Lake Refresh generation, also known as its 9th-gen Core chips." />

<!-- The below is the code for twitter cards for all the article pages -->








<link rel="canonical" href="https://www.pcworld.com/article/3600461/intel-sounds-the-death-knell-for-its-9th-gen-core-chips.html" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20201214155028" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20201214155028" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20201214155028" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20201214155028" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Reseller News: by Mark Hachman" href="/rss/author/2147445140/mark-hachman/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20201214155028" rel="stylesheet" type="text/css" />

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20201214155028" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/article/article_infinite.css?release=20201214155028" />

<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/arn/style.css?release=20201214155028" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.idgcdn.com.au/compressor-staticfiles/polls/polls.css?release=20201214155028" />

</head>
<body class="arn nzreseller lo-responsive  twocolumns_noLHS">

<header id="lo-header" class="lo-header" role="banner">
  <div class="lo-header_top">
    <div class="logo-warp">
      
      <a href="/" id="lo-logo" class="lo-logo">Reseller News</a>
      
    </div>
    <div class="lo-leaderboard">
<div class="gpt-ad" id="gpt-ad-top-banner-5608837" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/pc_and_components_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685082&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;pc_and_components&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>

    <div class="lo-nav_button" id="lo-nav_button"></div>
  </div>
  <nav class="lo-nav" id="lo-nav">
    <ul>
      <li class="search">
        <form action="/search/" method="get">
          <input type="search" placeholder="Search" name="q" class="text">
          <input type="submit" name="op" value="Submit">
        </form>
      </li>
      <li class="super">
        <a href="/tax/news">News</a>
        <div class="lo-nav_sub news">
          <div class="inner">
            <div class="lo-nav_submenu">
              <ul class="sections">
                <li><a href="/tax/news" class="all">All News</a></li>
                <li><a href="/section/government/">Government</a></li>
                <li><a href="/section/products/">Products</a></li>
                <li><a href="/tax/round_table/">Round Table</a></li>
              </ul>
            </div>
            <div class="placeholder" data-placeholder="sub_news_latest"></div>
          </div>
        </div>
      </li>
      <li>
        <a href="/advance/">Advance</a>
      </li>
      <li class="super">
        <a href="#">Tech</a>
        <div class="lo-nav_sub tech">
          <div class="inner">
            <div class="main lo-nav_submenu">
              <h2>Technologies</h2>
              <ul>
                <li><a href="/section/3d_printing/">3D Printing</a></li>
                <li><a href="/section/apps/">Apps</a></li>
                <li><a href="/section/cloud_computing/">Cloud Computing</a></li>
                <li><a href="/section/data_centre/">Datacentre</a></li>
                <li><a href="/section/mobility_and_wireless/">Mobile Solutions</a></li>
              </ul>
              <ul>
                <li><a href="/section/msp/">MSP</a></li>
                <li><a href="/section/networking/">Networking</a></li>
                <li><a href="/section/pc_and_components/">PC and Components</a></li>
                <li><a href="/section/products">Products/Reviews</a></li>
                <li><a href="/section/security/">Security</a></li>
              </ul>
              <ul>
                <li><a href="/section/social_networking/">Social Networking</a></li>
                <li><a href="/section/storage/">Storage</a></li>
                <li><a href="/section/software/">Software</a></li>
                <li><a href="/section/tech_hive/">Tech Hive</a></li>
                <li><a href="/section/telecommunications/">Telecommunications</a></li>
              </ul>
              <ul>
                <li><a href="/section/unified_communications/">Unified Communications</a></li>
                <li><a href="/section/virtualisation/">Virtualisation</a></li>
                <li><a href="/section/windows_8_central/">Windows 8 Central</a></li>
              </ul>
            </div>
            <div class="markets lo-nav_submenu">
              <h2>Markets</h2>
              <ul>  
                <li><a href="/section/green_channel/">Green Channel</a></li>
                <li><a href="/section/continuing_coverage/market_watch/">Market Watch</a></li>
                <li><a href="/section/retail/">Retail</a></li>
                <li><a href="/section/integration_and_services/">Services</a></li>
                <li><a href="/section/smb_market/">SMB Market</a></li>
              </ul>
            </div>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="/event">Events</a>
        <div class="lo-nav_sub events">
          <div class="inner">
            <div class="placeholder" data-placeholder="sub_events_hotevents"></div>
            <div class="placeholder" data-placeholder="sub_events_latest"></div>
            <a class="lo-nav_more" href="/events/upcoming/">View all events</a>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="#">Resources</a>
        <div class="lo-nav_sub resources">
          <div class="inner">
            <h2>Resources</h2>
            <div class="main lo-nav_submenu">
              <ul>
                <li><a href="/section/featured_whitepapers">Reseller News Library</a></li>
                <li><a href="/microsites">Microsites</a></li>
                <li><a href="/webinar/">Webinars</a></li>
                <li><a href="/podcast/">Podcasts</a></li>
                <li><a href="/video/">Videos</a></li>
              </ul>
              <ul>
                <li><a href="/contacts">Contacts</a></li>
                <li><a href="/brand-post/">Brand Posts</a></li>
                <li><a href="/covid-19-mentorship-series/">Hall of Fame Mentorship Series</a></li>
                <li><a href="mailto:leon_spencer@idg.com.au">Email the Editor</a></li>
                <!-- <li><a href="/jobs/">Jobs</a></li> -->
                <li><a href="/mediareleases/">Media Releases</a></li>
              </ul>
              <ul>
                <li><a href="/slideshow/">Slideshows</a></li>
                <li><a href="/user/mailing_list">Subscribe online</a></li>
		<!--<li><a href="https://subscriptions.idg.com.au/">Subscribe to IDG Publications</a></li>-->
              </ul>
            </div>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="#">Directories</a>
        <div class="lo-nav_sub directories">
            
          <div class="inner">
            
            <form class="distributor" action="/distributor_directory/search" method="get">
              <h2><a href="/distributor_directory">Distributor Directory</a></h2>

              <div class="lo-nav_dir_inputs distributor">
                <input placeholder="Search for Distributor" type="text" name="q" size="35">
                <input type="submit" value="Search">
                <div class="browse">
                  Find distributors by <a class="dist" href="/distributor_directory/by_name">name</a> | 
                  <a class="dist" href="/distributor_directory/vendors">vendor</a> | 
                  <a class="dist" href="/distributor_directory/office_location">location</a>
                </div>
              </div>
            </form>
            <form class="vendor" action="/vendor_directory/search/" method="get">
              <h2><a href="/vendor_directory">Vendor Directory</a></h2>

              <div class="lo-nav_dir_inputs vendor">
                <input placeholder="Search for Vendor" type="text" name="q">
                <input type="submit" name="op" value="SEARCH">
                <div class="browse">
                  Find vendors by <a class="dist" href="/vendor_directory/by_name/">name</a> |
                  <a class="dist" href="/vendor_directory/">category</a> 
                </div>
              </div>
            </form>
          </div>
        </div>
      </li>
   
      <li>
        <a href="/contacts/">Contact</a>
      </li>
     <!-- <li class="nav-tab-large-screen">
        <a href="/award_winners/reseller-ict-industry-awards-2019/2019/">Platinum Club</a>
     </li>-->
      <li class="user super">
        
          <a href="#">Sign In</a>
        
        <div class="lo-nav_sub user">
          <div class="inner">
            
            <section class="existing">
              <h2>Existing Member</h2>
              <form action="/user/login/" accept-charset="UTF-8" method="get"><input type='hidden' name='csrfmiddlewaretoken' value='5RoYw2BSSzWEUkh8tQDJYQ5w2LCZdRg1EubO81pRh1PSxsULYYLFC6RhnKDmZbFo' />
                <input type="submit" name="op" value="Log in">
                <p class="forgot"><a href="/user/password/">Forgot password?</a></p>
              </form>
            </section>
            <section class="join">
              <h2>Join Reseller News</h2>
              <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
              <a href="/user/register/?location=top_nav_bar">Sign up now</a>
            </section>
            
          </div>
        </div>
      </li>
      <li>
        <a href="/covid19/">Covid-19 Central</a>
      </li>
    </ul>
  </nav>
</header>

<div id="skin" class="cfix">
<div id="headerpromos"></div>
<div id="otp_target"></div>
<div id="noskin_bump" class="lo-skin_bump"></div>


<div id="main" class="lo-content skin_wrap">
<div class="lo-columns " id="site_columns">

  
    
    
    
     
  

<div id="site_columns">
  

  
  <div class="lo-column lo-main    " id="site_columns_main">
    
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  <div class="art-topbar" id="art-topbar">
    <div class="art-topbar_content">
      <a id="art-topbar_menu_button_arn" class="art-topbar_menu_button" href="#">Menu</a>

      <a class="art-topbar_logo" href="/">ARN</a>
      <div class="art-progress" id="art-progress">
        <div class="art-topbar_currect" id="art-topbar_currect">
          Intel sounds the death knell for its 9th-gen Core chips
        </div>
        <div class="art-next" id="art-next">
          <a class="art-nextlink" id="art-nextlink" href="#"></a>
        </div>
      </div>
    </div>
    <div class="art-progress_bar" id="art-progress_bar"></div>
  </div>

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_685082" data-article-id="685082" data-article-headline="Intel sounds the death knell for its 9th-gen Core chips" data-article-url="/article/685082/intel-sounds-death-knell-its-9th-gen-core-chips/">

    <meta itemprop="sourceOrganization" content="PC World (US online)" />
    <article class="art-article full">

      <header class="art-header">
        <h1 itemprop="name" class="art-title">Intel sounds the death knell for its 9th-gen Core chips</h1>
        <p class="art-sms sms">You&#39;ll have until the end of 2021 to receive shipments of 9th-gen Core chips, though orders will be cut off much sooner.</p>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="685082" data-article-url="https://www.reseller.co.nz/article/685082/intel-sounds-death-knell-its-9th-gen-core-chips/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/2147445140/mark-hachman/articles">
			
				<img src="https://d1abomko0vm8t1.cloudfront.net/author/100x100/authors/headshot-crop-100629551-byline.jpg" alt="Mark Hachman">
			
			</a>
		

		<span class="art-author">
		
      <!-- Condition to display the Channel Asia instead of Channel Asia Singapore for the authors on Channel Asia sites -->
			<a href="/author/2147445140/mark-hachman/articles">Mark Hachman (PC World (US online))</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">10 December, 2020 03:00</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/685082/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.reseller.co.nz/article/685082/intel-sounds-death-knell-its-9th-gen-core-chips/&amp;amp;t=Intel%20sounds%20the%20death%20knell%20for%20its%209th-gen%20Core%20chips"></a></li>
		<li class="linkedin_li">
			<a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.reseller.co.nz/article/685082/intel-sounds-death-knell-its-9th-gen-core-chips/&amp;title=Intel%20sounds%20the%20death%20knell%20for%20its%209th-gen%20Core%20chips">
				<span class="s">share</span>
			</a>
		</li>
		<li class="twitter_li">
			<a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Intel%20sounds%20the%20death%20knell%20for%20its%209th-gen%20Core%20chips&amp;url=http%3A//www.reseller.co.nz/article/685082/intel-sounds-death-knell-its-9th-gen-core-chips/">

			</a>
		</li>
		<!-- <li class="gplus_li">
			<a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.reseller.co.nz/article/685082/intel-sounds-death-knell-its-9th-gen-core-chips/">
			
			</a>
		</li> -->
		
		<li class="print_li">
			<a class="line print" title="print this article" href="/article/print/685082/intel-sounds-death-knell-its-9th-gen-core-chips/" rel="nofollow">
				print
			</a>
		</li>
		
		<li class="email_li">
			<a class="line email" title="email this article" href="mailto:?subject=Intel%20sounds%20the%20death%20knell%20for%20its%209th-gen%20Core%20chips&amp;amp;body=http%3A//www.reseller.co.nz/article/685082/intel-sounds-death-knell-its-9th-gen-core-chips/">
				email
			</a>
		</li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20201214155028"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        


        <div class="art-header_extra">
          
          


          <a href="#art-comments_685082" data-disqus-identifier="/article/685082/" class="art-comment_count">Comments</a>
        </div>

      </header>

      <div itemprop="articleBody" class="art-body body">

      
      
      
      
      <div class="story_images nocaption">
        <figure>
          
          <img alt="" src="https://d1abomko0vm8t1.cloudfront.net/article/images/740x500/dimg/core-i9-9900ks-with-ryan-shrout-2-100797522-orig_1.jpg">
          

          
          
          <span class="image-license">
            
            <span>Credit:  Mark Hachman / IDG </span>
            
            
          </span>
          

        </figure>
        

        
      </div>
      
      
      



      

      













	
<p>Intel has formally given notice that its 9th-generation “Coffee Lake Refresh” desktop processors will be discontinued, ending the career of a family of chips led by the powerful Core i9-9900K.</p><p>On Dec. 7, Intel issued <a href="http://qdms.intel.com/dm/i.aspx/7F05B145-6AAC-45C1-91BD-2C72E6D86CD5/PCN117911-00.pdf" rel="nofollow">Product Change Notification 117911-00 (PDF)</a>, an end-of-life notification for dozens of Intel 9th-generation processors. Those include everything from the boxed Intel Core i9-9900K to the Core i7- and i9-9900KF, and many more. The PCN ends sales of all of Intel’s processors from that generation, though they’ll still be in the sale pipeline for some time. Intel’s end-of-life procedure will take place over the coming year, with final shipments ending next December. However, customers won’t be able to buy them after June, 2021, and there’s a phased timetable for putting in last orders to Intel representatives beginning in March.</p><p>Intel’s 9th-gen desktop and mobile processors were notable for the <a href="https://www.pcworld.com/article/3315057/intel-9th-gen-core-i9-9900k-review.html">Core i9-9900K, which PCWorld reviewed</a> as the “best gaming CPU” as well as the fastest desktop processor of its generation. That part competed against the AMD Ryzen 7 2700X, from AMD’s “Zen+” architecture. At the time, Ryzen was ascendant, but it hadn't reached the exalted position its successor, <a href="https://www.pcworld.com/article/3596071/5-reasons-ryzen-5000-needs-to-be-your-next-cpu.html">Ryzen 5000</a>, currently enjoys.</p>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/pc_and_components_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["685082"], "idgau_tax": ["news"], "site": ["nzrn"], "sect": ["pc_and_components"], "idgau_search_referrer": ["no"], "type": ["article"]}' id="gpt-ad-interscroller-5608837">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<p>Intel’s 9th-generation Cores were also known for ending Intel’s interminable love affair with the 14nm process technology. Intel’s manufacturing lines were so stressed that the company didn’t even toss out processors whose integrated CPUs included defects; they just <a href="https://www.pcworld.com/article/3332691/intels-new-f-series-core-chips-lack-an-integrated-gpu-and-probably-arent-worth-your-money.html">sold them as GPU-less “F” chips instead</a>, for those who already owned a discrete GPU. </p><p>Intel soon moved to 10nm and its 10th-gen Core chips, and AMD moved on to Zen 2—which helped AMD push on to challenge Intel directly. As for the 9th-gen Core chips, they’ll now move to the bargain bin of history. </p><aside id="brand-post-promo-placeholder-slot"></aside>




      




<div id="article_bottom_promo">

	<a href=""><b> </b></a>
	<br> <center>
<a href="https://www.surveymonkey.com/r/2MC3P26" target="_blank"><img src="https://demo.idg.com.au/arn/ARNSurvey.png" width="280"></img></a>
</center>

</div>





      

        
      





<aside class="readmore" id="brand-post-in-article-promo">
  <div class="nocontent">
  <a class="image placeholder" href="/brand-post/content/664989/grow-your-business-with-edge-computing-how-apc-by-schneider-electric-ensures-success/" onclick="trackBrandPostNativeAdLink(664989);">
    <img src="https://d1abomko0vm8t1.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/schneider-electric-logo.png" />
  </a>

  <span class="text">
    <img class="brandpost_logo" src="https://d1abomko0vm8t1.cloudfront.net/dimg/90x30/brand_post/post_type/brandpage_type.png">
    <a href="/brand-post/content/664989/grow-your-business-with-edge-computing-how-apc-by-schneider-electric-ensures-success/" onclick="trackBrandPostNativeAdLink(664989);">Grow your business with Edge Computing: How APC by Schneider Electric ensures success</a><br/>
  </span>

  <a class="more" href="/brand-post/44/apc-by-schneider-electric/" onclick="trackBrandPostNativeAdLink(664989);">More from APC by Schneider Electric</a>

  
  </div>
</aside>




<script type="text/javascript">
$(document).ready(function() {
  if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
    insertBrandPostReadMoreSlot();
  } else {
    insertBrandPostArticleMiddle();
  }
});

function insertBrandPostReadMoreSlot() {
  $('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
  var pos = $('article.full .body > .storybody').length;
  if (pos > 5) {
    pos = Math.round(pos / 2);
  }
  
  $('article.full .body > .storybody').each(function(index, object){  
    if (index == pos) {
      $(this).after($('#brand-post-in-article-promo'));
    }
  });
}
</script>




<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>



      


      
      

      
      <section class="art-connect">
	<div class="art-connect_social">
		<h3>Follow Us</h3>
		<ul class="art-connect_social_links"><li><a class="art-connect_social_icon art-connect_twitter" href="https://twitter.com/arnnet" target="_blank">Twitter</a></li><li><a class="art-connect_social_icon art-connect_linkedin" href="https://www.linkedin.com/grp/home?gid=3593508" target="_blank">LinkedIn</a></li></ul>
	</div>

	

<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small></small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="466042" id="id_newsletter" />
    <input type="hidden" value="https://www.reseller.co.nz/article/685082/intel-sounds-death-knell-its-9th-gen-core-chips/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>
    <div class="g-recaptcha" data-sitekey="6LdpMvcUAAAAALap2TX-ZdIiK0lEU8BMz3moXq7T"></div>

    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</section>

      


        
      
      
      
      



      
<aside class="art-readnext readnext">
	<h2 class="lo-title center">Read next</h2>
	<ul>
		
		
		
		<li>
			
			
	        

			<a class="image" href="/article/685121/aws-improves-sd-wan-to-cloud-connectivity-cisco-aruba-arista-others/"><img src="https://d1abomko0vm8t1.cloudfront.net/article/images/300x300/dimg/aws_dreamstime_5.jpg"></a>
			<h3><a href="/article/685121/aws-improves-sd-wan-to-cloud-connectivity-cisco-aruba-arista-others/">AWS improves SD-WAN-to-cloud connectivity with Cisco, Aruba, Arista and others</a></h3>

			

		</li>
		
		<li>
			
			
	        

			<a class="image" href="/article/685030/has-serverless-computing-run-gas/"><img src="https://d1abomko0vm8t1.cloudfront.net/article/images/300x300/dimg/cloud_servers_dreamstime_4.jpg"></a>
			<h3><a href="/article/685030/has-serverless-computing-run-gas/">Has serverless computing run out of gas?</a></h3>

			

		</li>
		
		

		
		
		
		
		<li class="gallery">
			<a class="image" href="/slideshow/684788/kiwi-channel-gathers-2020-reseller-news-women-ict-awards/"><img src="https://d1abomko0vm8t1.cloudfront.net/article/images/190x190/dimg/075_12.jpg"></a>
			<h3><a href="/slideshow/684788/kiwi-channel-gathers-2020-reseller-news-women-ict-awards/">The Kiwi channel gathers for the 2020 Reseller News Women in ICT ...</a></h3>
		</li>
		
		
		
	</ul>
</aside>



      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      

  
  <aside class="rhs-follow-us">
    <h2 class="lo-title">Follow us</h2>
    <ul class="">
      <li class="twitter"><a href="https://twitter.com/ResellerNewsNZ" target="_blank" title="Twitter">Twitter</a></li>
      <li class="facebook"><a href="https://www.facebook.com/NZResellerNews" target="_blank" title="Facebook">Facebook</a></li>
      <li class="linkedin"><a href="https://www.linkedin.com/company/reseller-news/" target="_blank" title="LinkedIn">LinkedIn</a></li>
      <li class="rss"><a href="/rss/tax/news/" target="_blank" title="RSS">RSS</a></li>
    </ul>

  </aside>
  

  
  
  <div class="rhs_boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-5608837" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/pc_and_components_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685082&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;pc_and_components&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
  
  

  <!--  promo unit -->
  
  
  <!-- / promo unit -->


  


  
    



<div class="module-rhs-brandpost">
  <h2 class="lo-title">Brand Post</h2>
  <article>
    
    
    <a class="main-img" href="/brand-post/content/684822/how-enterprises-are-looking-at-transformation-as-a-competitive-advantage-moving-forward/" onclick="trackBrandPostNativeAdLink(684822);">
      <img src=/dimg/300x300/dimg/dreamstime_m_153988541.jpg>
    </a>
    
    
    <h3 class="title">
      <a href="/brand-post/content/684822/how-enterprises-are-looking-at-transformation-as-a-competitive-advantage-moving-forward/" onclick="trackBrandPostNativeAdLink(684822);">
        How enterprises are looking at transformation as a competitive advantage moving forward
      </a>
    </h3>
   
    
    <p class="description"> 
      Events of 2020 have proven to be transformative to businesses, how they operate, and how they think about everything from their supply lines to staff health, through to resilience and continuity.
    </p>
    
    <div class="sponsor">
      <span>Sponsored By</span>
      <a href="/brand-post/44/apc-by-schneider-electric/" title="APC by Schneider Electric" onclick="trackBrandPostNativeAdLink(684822);">
          <img src="https://d1abomko0vm8t1.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/schneider-electric-logo.png"  alt="APC by Schneider Electric"/>
      </a>
    </div>
  </article>
</div>







<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>


  

  

  
  
  

  
  
  

  
  <aside class="rhs_block directory_search dir1" >
    <h2 class="lo-title">Distributor Directory</h2>
    <p class="desc">Your essential guide to New Zealand Distributors</p>
    <ul class="rotate-imgs">
      <li class="hidden">
        <a href="#" class="dir-link"> 
          <img src="" alt="" class="dir-img">
        </a>
      </li>
      <li class="hidden">
        <a href="#" class="dir-link">
          <img src="" alt="" class="dir-img">
        </a>
      </li>
    </ul>
    <form action="/distributor_directory/search" method="get">
      <input placeholder="Search distributors" type="text" name=q size=35 />
      <input type="submit" Value="Search" />
    </form>
    <p class="browse">
      Find distributors by <a class="dist" href="/distributor_directory/by_name">name</a> - 
      <a class="dist" href="/distributor_directory/vendors">vendor</a> -
      <a class="dist" href="/distributor_directory/office_location">location</a>
    </p>
  </aside>
  


  
  <aside class="rhs_block directory_search dir2"  >
    <h2 class="lo-title">Vendor Directory</h2>
    <p class="desc">Your essential guide to New Zealand Vendors</p>
    <ul class="rotate-imgs">
      <li class="hidden">
        <a href="" class="dir-link" > 
          <img src="" alt="" class="dir-img">
        </a>
      </li>
      <li class="hidden">
        <a href="" class="dir-link" >
          <img src="" alt="" class="dir-img">
        </a>
      </li>
    </ul>
    <form action="/vendor_directory/search/" method="get"><input type='hidden' name='csrfmiddlewaretoken' value='5RoYw2BSSzWEUkh8tQDJYQ5w2LCZdRg1EubO81pRh1PSxsULYYLFC6RhnKDmZbFo' />
      <input placeholder="Search vendors" type="text" name="q" size="35" />
      <input type="submit" value='Search' />
    </form>
    <p class="browse">
      Find vendors by <a class="dist" href="/vendor_directory/by_name/">name</a> -
      <a class="dist" href="/vendor_directory/">category</a> 
    </p>
  </aside>
  

  
  <aside>
    <h2 class="lo-title">Microsites</h2>
    <ul class="related_list whitepapers">
        <li>
          <a class="image" href="/microsoft-office/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20201214155028" data-src="https://demo.idg.com.au/zones/microsoft-office/ms-logo.png" /></a>
          <h3><a href="/microsoft-office/">From desktop to web and everything in between, Microsoft Office delivers the help you need to work anytime, anywhere. Pick the Office that's right for you.</a></h3>
        </li>
    </ul>
  </aside>
  

  
<section class="lo-rhs_upcoming">
	
	

<h2>Featured</h2>
<ul class="lo-event_promos">

</ul>

	
</section>
<section class="lo-rhs_slideshows">
	<h2 class="lo-title">Slideshows</h2>

	
	
	
	


<article class="lo-slideshow">
    
       
    <img class="lo-slideshow_image lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20201214155028" data-src="https://d1abomko0vm8t1.cloudfront.net/dimg/540x540/dimg/075_12.jpg" alt="The Kiwi channel gathers for the 2020 Reseller News Women in ICT Awards">
    <header class="lo-slideshow_header">
        
        
        
        <h3 class="lo-slideshow_title">The Kiwi channel gathers for the 2020 Reseller News Women in ICT Awards</h3>
        <p class="lo-slideshow_summary">Hundreds of leaders from the New Zealand IT industry gathered at the Hilton in Auckland on 17 November to celebrate the finest female talent in the Kiwi channel and recognise the winners of the Reseller News Women in ICT Awards (WIICTA) 2020.</p>
    </header>
    <a class="lo-slideshow_link" href="/slideshow/684788/kiwi-channel-gathers-2020-reseller-news-women-ict-awards/">The Kiwi channel gathers for the 2020 Reseller News Women in ICT Awards</a>
    
    
</article>


	
	


<article class="lo-slideshow">
    
       
    <img class="lo-slideshow_image lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20201214155028" data-src="https://d1abomko0vm8t1.cloudfront.net/dimg/540x540/dimg/222_2.jpg" alt="Leading female front runners honoured at the 2020 Reseller News Women in ICT Awards">
    <header class="lo-slideshow_header">
        
        
        
        <h3 class="lo-slideshow_title">Leading female front runners honoured at the 2020 Reseller News Women in ICT Awards</h3>
        <p class="lo-slideshow_summary">The leading female front runners of the New Zealand ICT industry joined together for the annual Reseller News Women in ICT Awards event at the Hilton in Auckland, during which hundreds of guests celebrated 13 outstanding individuals who won awards, chosen from more than 50 finalists representing over 30 organisations.</p>
    </header>
    <a class="lo-slideshow_link" href="/slideshow/684787/leading-female-front-runners-honoured-2020-reseller-news-women-ict-awards/">Leading female front runners honoured at the 2020 Reseller News Women in ICT Awards</a>
    
    
</article>


	
	


<article class="lo-slideshow">
    
       
    <img class="lo-slideshow_image lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20201214155028" data-src="https://d1abomko0vm8t1.cloudfront.net/dimg/540x540/dimg/125_3.jpg" alt="Channel gathers to celebrate the Reseller News Innovation Awards 2020 winners">
    <header class="lo-slideshow_header">
        
        <h3 class="lo-slideshow_title">Channel gathers to celebrate the Reseller News Innovation Awards 2020 winners</h3>
        <p class="lo-slideshow_summary">More than 500 channel leaders gathered in Auckland on 21 October at the ​Reseller News Innovation Awards ​2020 to celebrate the achievements of the New Zealand technology industry&#39;s top partners, start-ups, vendors, distributors and individuals.</p>
    </header>
    <a class="lo-slideshow_link" href="/slideshow/683995/channel-gathers-celebrate-reseller-news-innovation-awards-2020-winners/">Channel gathers to celebrate the Reseller News Innovation Awards 2020 winners</a>
    
    
</article>


	
	

</section>


  
  
  
  


  
  
  <div class="rhs_block rhs_boombox">
    <div class="content">
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-5608837" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/pc_and_components_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685082&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;pc_and_components&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

 </div>
  </div>
  
  

  
  

  



	

<aside>
	<h2 class="lo-title">Related Whitepapers</h2>
	<ul class="related_list whitepapers">
	
	</ul>
</aside>




      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_685082">
    <a class="art-comment_show" data-disqus-identifier="/article/685082/" data-disqus-shortname="resellernz" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="resellernz" data-disqus-identifier="/article/685082/"></div>
<script type="text/javascript">
var disqus_shortname = 'resellernz';
var disqus_identifier = '/article/685082/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-5608837" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/pc_and_components_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685082&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;pc_and_components&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20201214155028"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    


    
    
    <div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-5608837" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/pc_and_components_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685082&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;pc_and_components&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>  
    
    


    
    



<div class="ias-pagination" id="ias-pagination_685082">
	<a class="ias-next" data-sms="Mobile services revenue in New Zealand is expected to recover next year" data-image="https://d1abomko0vm8t1.cloudfront.net/dimg/200x200/dimg/mobile_tower_2.jpg" title="New Zealand mobile services revenue ramps up" data-article-nextid="684799" href="/article/684799/new-zealand-mobile-services-revenue-ramps-up/">New Zealand mobile services revenue ramps up</a>
</div>

    

    
    <div id="clarity-context-data_685082" data-context="{&quot;event_type&quot;: &quot;pageview&quot;, &quot;author&quot;: &quot;Mark Hachman&quot;, &quot;word_count&quot;: 283, &quot;publication_datetime&quot;: &quot;2020-12-09T16:00:00+00:00&quot;, &quot;score&quot;: 1, &quot;content_type&quot;: &quot;article&quot;, &quot;content_id&quot;: 1560336877}">

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










  </div><!-- site_columns_main -->
  





  <div class="clearing">&nbsp;</div><!-- This is for NN6 -->
  </div><!-- threecolumns -->
    
    <div id="ad-bottom" class="lo-leaderboard_bottom">
    <div id="leaderboard-bottom-padding">
    <div id="leaderboard-bottom">
      <div id="leaderboard-bottom-ad">
<div class="gpt-ad" id="gpt-ad-bottom-banner-5608837" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/pc_and_components_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685082&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;pc_and_components&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    </div>
    </div>
    </div>
    











</div><!-- main -->



</div><!-- skin -->

<footer class="lo-footer">
  <div class="lo-footer_content">
    <img class="lo-footer_idg" src="https://demo.idg.com.au/idg_logo_footer.gif" alt="">
    <div class="lo-footer_text">
      <p class="lo-footer_copyright">Copyright 2020 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>
      <div class="lo-footer_audit">
      <a href="http://www.auditbureau.org.au/edata/masthead/show/arn" target="_blank"><img src="https://demo.idg.com.au/idg/ABA_audited_website.gif" alt="ABA Audited Website"></a>
      </div>
      <p class="lo-footer_site">
      IDG Sites:
      <a href="http://www.pcworld.co.nz/">PC World New Zealand</a> |
      <a href="http://cio.com/nz/">CIO New Zealand</a> |
      <a href="http://www.computerworld.com/nz/">Computerworld New Zealand</a>
      </p>
      <p class="lo-footer_links">
      Links: <a href="/privacy">Privacy Policy [Updated 13 Sep 19]</a> | <a href="http://www.idg.com.au/contacts">Advertising</a> | <a href="/books/">Books</a> | <a href="/downloads/">Downloads</a>
      </p>
    </div>
  </div>
</footer>
<div class="lo-script">
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/arn/arn.js?release=20201214155028"></script>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20201214155028"></script>

<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '105374282841262', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>

<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/arn/js/rhs/directory_search.js?release=20201214155028" defer></script>
<script src="https://www.idgcdn.com.au/compressor-staticfiles/arn_zones/nextdc_hub/slick.min.js?release=20201214155028" type="text/javascript"></script>
<script>
	$(document).ready(function(){
		$('#event-promo').slick({
			slidesToShow: 1,
      slidesToScroll: 1,
      infinite: true,
      speed: 500,
      fade: true,
      cssEase: 'linear',
      arrows: false,
      dots: true,
      autoplay: true,
      autoplaySpeed: 3000
		});
	});
</script>
<script>
  
  $(function() {
    if (typeof $.fn.lazyload === 'undefined' ) {
      if ('loading' in HTMLImageElement.prototype) {
          const images = document.querySelectorAll('img[loading="lazy"]');
          images.forEach(img => {
            img.src = img.dataset.original;
          });
      }
      else {
        $.getScript('https://www.pcworld.com/www/js/jquery/jquery.lazyload.min.js',function(){
           $("img.lazy").lazyload({ 
              effect : "fadeIn", 
              threshold: 200,
              failure_limit:25
           });
        });
      }
    }
  });
  
  </script>


  
  <script>
    var disqus_shortname = "";
  </script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20201214155028"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20201214155028"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/infinitescroll.js?release=20201214155028"></script>
  <script>
    ias_init('Reseller News');
  </script>

<div id="trackers">


<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-42216900-5', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "mark-hachman");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-664989');

trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-684822');



</script>
<!-- End Google Analytics -->



</div>


<div id="ad_slot"></div>


<div class="ad_scripts">

<div class="gpt-ad" id="gpt-ad-skin-5608837" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/pc_and_components_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685082&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;pc_and_components&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-over-the-page-5608837" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/pc_and_components_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685082&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;pc_and_components&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-third-party-otp-5608837" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/pc_and_components_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685082&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;pc_and_components&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>




<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-5608837" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/pc_and_components_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685082&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;pc_and_components&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-mobile-otp-5608837" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/pc_and_components_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685082&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;pc_and_components&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-teads-inread-5608837" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/pc_and_components_section" data-gpt-sizes="[[18, 18]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685082&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;pc_and_components&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[18, 18]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>




<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20201214155028" charset="utf-8"></script>
<script type="text/javascript">
createAndDisplayAds();
</script>
</div>


<div class="load_dropcontent" id="load_dropcontent">
  <div class="latest" data-load="sub_news_latest">
    
    <h2>Latest News</h2>
    <dl>
      
      
        
          <dt>03:50PM</dt>
          <dd><a title="Comodo to develop A/NZ MSP channel with local VP" href="/article/685163/comodo-develop-nz-msp-channel-local-vp/">Comodo to develop A/NZ MSP channel with local VP</a></dd>
        
          <dt>03:30PM</dt>
          <dd><a title="Eclipse weighs Java 11 support for Jakarta EE 9" href="/article/685090/eclipse-weighs-java-11-support-jakarta-ee-9/">Eclipse weighs Java 11 support for Jakarta EE 9</a></dd>
        
          <dt>Dec 10</dt>
          <dd><a title="Microsoft Teams&#39; breakout rooms finally arrive, along with a virtual snow fort" href="/article/685084/microsoft-teams-breakout-rooms-finally-arrive-along-virtual-snow-fort/">Microsoft Teams&#39; breakout rooms finally arrive, along with a virtual snow fort</a></dd>
        
          <dt>03:25PM</dt>
          <dd><a title="Upheaval at Google signals pushback against biased algorithms and unaccountable AI" href="/article/685135/upheaval-google-signals-pushback-against-biased-algorithms-unaccountable-ai/">Upheaval at Google signals pushback against biased algorithms and unaccountable ...</a></dd>
        
        <dt></dt>
        <dd><a class="more" href="/tax/news">More News</a></dd>
      
    </dl>
    

    
    



<ul class="topstories">
	
	<li>
		<a class="image" href="/article/685155/now-certified-kordia-team-cisco-webex-network-delivery/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20201214155028" data-src="https://d1abomko0vm8t1.cloudfront.net/promoted-content/image/180x120/promoted_content/promo/goodman.jpg"></a>
		<h3><a href="/article/685155/now-certified-kordia-team-cisco-webex-network-delivery/">Now certified, Kordia teams with Cisco for Webex network delivery</a></h3>
	</li>
	
	<li>
		<a class="image" href="/article/685139/ingram-micro-new-chapter-could-see-aggressive-growth-transformation/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20201214155028" data-src="https://d1abomko0vm8t1.cloudfront.net/promoted-content/image/180x120/promoted_content/promo/ingram_micro_sg_1_5.jpg"></a>
		<h3><a href="/article/685139/ingram-micro-new-chapter-could-see-aggressive-growth-transformation/">Ingram Micro&#39;s new chapter could see ‘aggressive growth and transformation’</a></h3>
	</li>
	
</ul>


    
  </div>

  <dl class="latest" data-load="sub_events_latest">
    
    
    
    

    
    
    

    <dd><a class="more" href="/events/upcoming/">View all events</a></dd>
    
  </dl>

  <div class="hotevents" data-load="sub_events_hotevents">
    
    

<h2>Featured</h2>
<ul class="lo-event_promos">

<li>
<article class="lo-event_promo">
	<a class="lo-event_promo_image" href="https://www.reseller.co.nz/innovation_awards/">
		<img src="https://d1abomko0vm8t1.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/icon_34.png" alt="Reseller News Innovation Awards">
		<p class="lo-event_promo_summary">Reseller News Innovation Awards</p>
	</a>
	<h3 class="lo-event_promo_title"><a href="https://www.reseller.co.nz/innovation_awards/">Reseller News Innovation Awards</a></h3>
</article>
</li>

<li>
<article class="lo-event_promo">
	<a class="lo-event_promo_image" href="http://www.reseller.co.nz/edge/">
		<img src="https://d1abomko0vm8t1.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/icon_23.jpg" alt="EDGE 2020">
		<p class="lo-event_promo_summary">EDGE 2020</p>
	</a>
	<h3 class="lo-event_promo_title"><a href="http://www.reseller.co.nz/edge/">EDGE 2020</a></h3>
</article>
</li>

<li>
<article class="lo-event_promo">
	<a class="lo-event_promo_image" href="https://www.reseller.co.nz/wiicta/">
		<img src="https://d1abomko0vm8t1.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/icon_30.png" alt="Reseller News WIICTA 2020">
		<p class="lo-event_promo_summary">Reseller News Women in ICT Awards</p>
	</a>
	<h3 class="lo-event_promo_title"><a href="https://www.reseller.co.nz/wiicta/">Reseller News WIICTA 2020</a></h3>
</article>
</li>

<li>
<article class="lo-event_promo">
	<a class="lo-event_promo_image" href="https://www.reseller.co.nz/emerging_leaders/">
		<img src="https://d1abomko0vm8t1.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/icon_28.png" alt="RN Emerging Leaders 2020">
		<p class="lo-event_promo_summary">RN Emerging Leaders 2020</p>
	</a>
	<h3 class="lo-event_promo_title"><a href="https://www.reseller.co.nz/emerging_leaders/">RN Emerging Leaders 2020</a></h3>
</article>
</li>

</ul>

    
  </div>
</div>

<script>
  $('#load_dropcontent [data-load]').each(function() { $("[data-placeholder="+$(this).data('load')+"]").replaceWith(this); });
</script>


<script type="text/javascript">
var disqus_shortname = 'resellernz';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>




<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>



<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1009432});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1009432/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
  <img src='//trc.taboola.com/1009432/log/3/unip?en=page_view'
      width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->


<script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>




<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20201214155028";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'event_type':"pageview",'author':"Mark Hachman",'word_count':283,'publication_datetime':"2020-12-09T16:00:00+00:00",'score':1,'content_type':"article",'content_id':1560336877
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 



</div>
</body></html>
