

<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="The Newspaper for the IT Channel.">
  <meta name="description" content="Amazon, which had been seen as a front-runner to win the contract, filed a lawsuit in November">
  <meta name="keywords" content="Microsoft, amazon, AWS">

  <meta name="copyright" content="&copy; 2020 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Friday, 14th February 2020">
  <meta name="robots" content="index,follow, noarchive">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  <link rel="shortcut icon" href="https://demo.idg.com.au/nzreseller/favicon.ico">
  <title>Judge halts Microsoft&#39;s $10B JEDI cloud computing deal - Reseller News</title>
  <!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>

  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/arn/webfonts-proxima-nova.css?release=20200211161440" media="screen,print" />
  <link href="https://www.idgcdn.com.au/compressor-staticfiles/arn/arn.css?release=20200211161440" rel="stylesheet" type="text/css" />
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/jobs/jobbox.css?release=20200211161440" media="screen,print" />
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20200211161440" media="screen,print" />
  <link href="https://www.idgcdn.com.au/compressor-staticfiles/nzreseller/reseller.css?release=20200211161440" rel="stylesheet" type="text/css" />
    

<script type = "text/javascript">                                                     
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};

//by Sourcepoint
window._sp_.config.account_id = 146;

// replace 'mms.sp-prod.net' with your CNAME.d messaging subdomain
window._sp_.config.mms_domain = 'cmp.reseller.co.nz' ;

// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});
</script>

<script type="text/javascript" src="//demo.idg.com.au/staticfiles/cmp/messaging.js"></script>

<script>
var consent = consent || {};
consent.isEU = consent.isEU || null;
consent.personalization = consent.personalization || null;
consent.ads = consent.ads || {};
consent.ads.queue = consent.ads.queue || [];

consent.infostorage = consent.infostorage || {};
consent.infostorage.queue = consent.infostorage.queue || [];

consent.adsel = consent.adsel || {};
consent.adsel.queue = consent.adsel.queue || [];

consent.contentsel = consent.contentsel || {};
consent.contentsel.queue = consent.contentsel.queue || [];

consent.socmedia = consent.socmedia || {};
consent.socmedia.queue = consent.socmedia.queue || [];

consent.tealium = consent.tealium || {};
consent.tealium.queue = consent.tealium.queue || [];

consent.digitalelement = consent.digitalelement || {};
consent.digitalelement.queue = consent.digitalelement.queue || [];

consent.purposes = consent.purposes || {};
consent.purposes.standard = consent.purposes.standard || [];
consent.purposes.custom = consent.purposes.custom || [];
consent.vendors = consent.vendors || {};
consent.vendors.standard = consent.vendors.standard || [];
consent.vendors.custom = consent.vendors.custom || [];
</script>

<script>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</script> 
 
  <script async src="//js-sec.indexww.com/ht/p/183980-91716487582353.js"></script>  

  
<meta property="fb:app_id" content="105374282841262" />
<meta property="og:site_name" content="New Zealand Reseller News" />


  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  



<script src="https://www.idgcdn.com.au/compressor-staticfiles/permutive/adsbygoogle.js?release=20200211161440"></script>
<script>

  var adblockerOn;
  if( typeof canRunAds != "undefined" && canRunAds ){
    adblockerOn = false;
  }else{
    adblockerOn = true;
  }

  function getMetaDescription(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='description'){
          return (metas[i].getAttribute('content'));
        }
    }
    return ''
  }

  function getMetaKeywords(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='keywords'){
          var newStr = (metas[i].getAttribute('content'));
          return newStr.split(',');
        }
    }
    return []
  }

  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  permutive.addon('web', {
    page: {
      type: "article",
      keywords: getMetaKeywords(),
      language: "en",
      tags: ['Microsoft', 'amazon', 'AWS'],
      audience: "channel",
      description: getMetaDescription(),
      article: {
        authors: "Reuters" === "None"?null:["Reuters"],
        description: "A US judge has granted Amazon's request to temporarily halt the US Department of Defense and Microsoft from moving forward on an up-to-US$10 billion cloud computing deal." === "None"?null:"A US judge has granted Amazon's request to temporarily halt the US Department of Defense and Microsoft from moving forward on an up-to-US$10 billion cloud computing deal.",
        id: "671058" === "None"?null:"671058",
        isInsiderContent: false,
        modifiedAt: "2020-02-14T09:29:04Z" === "None"?null:"2020-02-14T09:29:04Z",
        publishedAt: "2020-02-14T09:26:14Z" === "None"?null:"2020-02-14T09:26:14Z",
        source: "New Zealand Reseller News",
        title: "Judge halts Microsoft's $10B JEDI cloud computing deal",
        type: "Article" === "None"?null:"Article",
        purchaseIntent: "None" === "None"?null:"None"
      },
      ads: {
        adblocker: adblockerOn,
        enabled: true
      },
      gTax: {
        primaryIds: [],
        secondaryIds: []
      },
      tax: {
        primaryCategories: [],
        secondaryCategories: []
      }
    }
  });

window.permutive.track('User', {
  companySize: "None" === "None"?null:"None",
  country: "None" === "None"?null:"None",
  id: "None" === "None"?null:"None",
  jobIndustry: "None" === "None"?null:"None",
  jobPosition: "None" === "None"?null:"None",
  purchaseIntent: "None" === "None"?null:"None",
  loggedIn: false,
})

</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>



  



<meta property="og:title" content="Judge halts Microsoft&#39;s $10B JEDI cloud computing deal" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d1abomko0vm8t1.cloudfront.net/article/images/800x800/dimg/satya_nadella_microsoft_jeff_bezos_aws_1.jpg" />
<meta property="og:url" content="https://www.reseller.co.nz/article/671058/judge-halts-microsoft-10b-cloud-computing-deal/" />
<meta property="og:description" content="A US judge has granted Amazon&#39;s request to temporarily halt the US Department of Defense and Microsoft from moving forward on an up-to-US$10 billion cloud computing deal." />

<!-- The below is the code for twitter cards for all the article pages -->






<meta name="news_keywords" content="Microsoft, amazon, AWS">



<link rel="canonical" href="https://www.arnnet.com.au/article/671058/judge-halts-microsoft-10b-cloud-computing-deal/" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20200211161440" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20200211161440" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20200211161440" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20200211161440" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="New Zealand Reseller News: Microsoft" href="/rss/tag/microsoft/" />

<link rel="alternate" type="application/rss+xml" title="New Zealand Reseller News: amazon" href="/rss/tag/amazon/" />

<link rel="alternate" type="application/rss+xml" title="New Zealand Reseller News: AWS" href="/rss/tag/aws/" />

<link rel="alternate" type="application/rss+xml" title="New Zealand Reseller News: by Reuters" href="/rss/author/415/reuters/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20200211161440" rel="stylesheet" type="text/css" />

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20200211161440" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/article/article_infinite.css?release=20200211161440" />

<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/arn/style.css?release=20200211161440" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.idgcdn.com.au/compressor-staticfiles/polls/polls.css?release=20200211161440" />

</head>
<body class="arn nzreseller lo-responsive  twocolumns_noLHS">

<header id="lo-header" class="lo-header" role="banner">
  <div class="lo-header_top">
    <div class="logo-warp">
      
      <a href="/" id="lo-logo" class="lo-logo">Reseller News</a>
      
    </div>
    <div class="lo-leaderboard">
<div class="gpt-ad" id="gpt-ad-top-banner-7161313" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/cloud_computing_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;671058&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;cloud_computing&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>

    <div class="lo-nav_button" id="lo-nav_button"></div>
  </div>
  <nav class="lo-nav" id="lo-nav">
    <ul>
      <li class="search">
        <form action="/search/" method="get">
          <input type="search" placeholder="Search" name="q" class="text">
          <input type="submit" name="op" value="Submit">
        </form>
      </li>
      <li class="super">
        <a href="/tax/news">News</a>
        <div class="lo-nav_sub news">
          <div class="inner">
            <div class="lo-nav_submenu">
              <ul class="sections">
                <li><a href="/tax/news" class="all">All News</a></li>
                <li><a href="/section/government/">Government</a></li>
                <li><a href="/section/products/">Products</a></li>
                <li><a href="/tax/round_table/">Round Table</a></li>
              </ul>
            </div>
            <div class="placeholder" data-placeholder="sub_news_latest"></div>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="#">Tech</a>
        <div class="lo-nav_sub tech">
          <div class="inner">
            <div class="main lo-nav_submenu">
              <h2>Technologies</h2>
              <ul>
                <li><a href="/section/3d_printing/">3D Printing</a></li>
                <li><a href="/section/apps/">Apps</a></li>
                <li><a href="/section/cloud_computing/">Cloud Computing</a></li>
                <li><a href="/section/data_centre/">Datacentre</a></li>
                <li><a href="/section/mobility_and_wireless/">Mobile Solutions</a></li>
              </ul>
              <ul>
                <li><a href="/section/msp/">MSP</a></li>
                <li><a href="/section/networking/">Networking</a></li>
                <li><a href="/section/pc_and_components/">PC and Components</a></li>
                <li><a href="/section/products">Products/Reviews</a></li>
                <li><a href="/section/security/">Security</a></li>
              </ul>
              <ul>
                <li><a href="/section/social_networking/">Social Networking</a></li>
                <li><a href="/section/storage/">Storage</a></li>
                <li><a href="/section/software/">Software</a></li>
                <li><a href="/section/tech_hive/">Tech Hive</a></li>
                <li><a href="/section/telecommunications/">Telecommunications</a></li>
              </ul>
              <ul>
                <li><a href="/section/unified_communications/">Unified Communications</a></li>
                <li><a href="/section/virtualisation/">Virtualisation</a></li>
                <li><a href="/section/windows_8_central/">Windows 8 Central</a></li>
              </ul>
            </div>
            <div class="markets lo-nav_submenu">
              <h2>Markets</h2>
              <ul>  
                <li><a href="/section/green_channel/">Green Channel</a></li>
                <li><a href="/section/continuing_coverage/market_watch/">Market Watch</a></li>
                <li><a href="/section/retail/">Retail</a></li>
                <li><a href="/section/integration_and_services/">Services</a></li>
                <li><a href="/section/smb_market/">SMB Market</a></li>
              </ul>
            </div>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="/event">Events</a>
        <div class="lo-nav_sub events">
          <div class="inner">
            <div class="placeholder" data-placeholder="sub_events_hotevents"></div>
            <div class="placeholder" data-placeholder="sub_events_latest"></div>
            <a class="lo-nav_more" href="/events/upcoming/">View all events</a>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="#">Resources</a>
        <div class="lo-nav_sub resources">
          <div class="inner">
            <h2>Resources</h2>
            <div class="main lo-nav_submenu">
              <ul>
                <li><a href="/section/featured_whitepapers">Reseller News Library</a></li>
                <li><a href="/microsites">Microsites</a></li>
                <li><a href="/webinar/">Webinars</a></li>
                <li><a href="/video/">Videos</a></li>
                <li><a href="/contacts">Contacts</a></li>
              </ul>
              <ul>
                <li><a href="/brand-post/">Brand Posts</a></li>
                                                                <li><a href="/digital_edition/all/">e-Mags</a></li>
                <li><a href="mailto:leon_spencer@idg.com.au">Email the Editor</a></li>
                <!-- <li><a href="/jobs/">Jobs</a></li> -->
                <li><a href="/mediareleases/">Media Releases</a></li>
              </ul>
              <ul>
                <li><a href="/slideshow/">Slideshows</a></li>
                <li><a href="/user/mailing_list">Subscribe online</a></li>
                <li><a href="https://subscriptions.idg.com.au/">Subscribe to IDG Publications</a></li>
              </ul>
            </div>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="#">Directories</a>
        <div class="lo-nav_sub directories">
            
          <div class="inner">
            
            <form class="distributor" action="/distributor_directory/search" method="get">
              <h2><a href="/distributor_directory">Distributor Directory</a></h2>

              <div class="lo-nav_dir_inputs distributor">
                <input placeholder="Search for Distributor" type="text" name="q" size="35">
                <input type="submit" value="Search">
                <div class="browse">
                  Find distributors by <a class="dist" href="/distributor_directory/by_name">name</a> | 
                  <a class="dist" href="/distributor_directory/vendors">vendor</a> | 
                  <a class="dist" href="/distributor_directory/office_location">location</a>
                </div>
              </div>
            </form>
            <form class="vendor" action="/vendor_directory/search/" method="get">
              <h2><a href="/vendor_directory">Vendor Directory</a></h2>

              <div class="lo-nav_dir_inputs vendor">
                <input placeholder="Search for Vendor" type="text" name="q">
                <input type="submit" name="op" value="SEARCH">
                <div class="browse">
                  Find vendors by <a class="dist" href="/vendor_directory/by_name/">name</a> |
                  <a class="dist" href="/vendor_directory/">category</a> 
                </div>
              </div>
            </form>
          </div>
        </div>
      </li>
   
      <li>
        <a href="/contacts/">Contact</a>
      </li>
      <li class="nav-tab-large-screen">
        <a href="/award_winners/reseller-ict-industry-awards-2019/2019/">Platinum Club</a>
      </li>
      <li class="user super">
        
          <a href="#">Sign In</a>
        
        <div class="lo-nav_sub user">
          <div class="inner">
            
            <section class="existing">
              <h2>Existing Member</h2>
              <form action="/user/login/" accept-charset="UTF-8" method="get"><input type='hidden' name='csrfmiddlewaretoken' value='7Y5nsVIEtimkHRzMVMlKE1VAYQ3me6c5TaggdJjfhmJBG7xE5n3YUYIBtfm1IPe3' />
                <input type="submit" name="op" value="Log in">
                <p class="forgot"><a href="/user/password/">Forgot password?</a></p>
              </form>
            </section>
            <section class="join">
              <h2>Join Reseller News</h2>
              <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
              <a href="/user/register/?location=top_nav_bar">Sign up now</a>
            </section>
            
          </div>
        </div>
      </li>
    </ul>
  </nav>
</header>

<div id="skin" class="cfix">
<div id="headerpromos"></div>
<div id="otp_target"></div>
<div id="noskin_bump" class="lo-skin_bump"></div>


<div id="main" class="lo-content skin_wrap">
<div class="lo-columns " id="site_columns">

  
    
    
    
     
  

<div id="site_columns">
  

  
  <div class="lo-column lo-main    " id="site_columns_main">
    
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  <div class="art-topbar" id="art-topbar">
    <div class="art-topbar_content">
      <a id="art-topbar_menu_button_arn" class="art-topbar_menu_button" href="#">Menu</a>

      <a class="art-topbar_logo" href="/">ARN</a>
      <div class="art-progress" id="art-progress">
        <div class="art-topbar_currect" id="art-topbar_currect">
          Judge halts Microsoft&#39;s $10B JEDI cloud computing deal
        </div>
        <div class="art-next" id="art-next">
          <a class="art-nextlink" id="art-nextlink" href="#"></a>
        </div>
      </div>
    </div>
    <div class="art-progress_bar" id="art-progress_bar"></div>
  </div>

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_671058" data-article-id="671058" data-article-headline="Judge halts Microsoft&#39;s $10B JEDI cloud computing deal" data-article-url="/article/671058/judge-halts-microsoft-10b-cloud-computing-deal/">

    <meta itemprop="sourceOrganization" content="ARN" />
    <article class="art-article full">

      <header class="art-header">
        <h1 itemprop="name" class="art-title">Judge halts Microsoft&#39;s $10B JEDI cloud computing deal</h1>
        <p class="art-sms sms">Amazon, which had been seen as a front-runner to win the contract, filed a lawsuit in November</p>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="671058" data-article-url="https://www.reseller.co.nz/article/671058/judge-halts-microsoft-10b-cloud-computing-deal/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/415/reuters/articles">
			
				<img src="https://d1abomko0vm8t1.cloudfront.net/author/100x100/authors/reuters_social_logo_4.png" alt="Reuters">
			
			</a>
		

		<span class="art-author">
		
      <!-- Condition to display the Channel Asia instead of Channel Asia Singapore for the authors on Channel Asia sites -->
			<a href="/author/415/reuters/articles">Reuters (ARN)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">14 February, 2020 09:26</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/671058/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.reseller.co.nz/article/671058/judge-halts-microsoft-10b-cloud-computing-deal/&amp;amp;t=Judge%20halts%20Microsoft%27s%20%2410B%20JEDI%20cloud%20computing%20deal"></a></li>
		<li class="linkedin_li">
			<a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.reseller.co.nz/article/671058/judge-halts-microsoft-10b-cloud-computing-deal/&amp;title=Judge%20halts%20Microsoft%27s%20%2410B%20JEDI%20cloud%20computing%20deal">
				<span class="s">share</span>
			</a>
		</li>
		<li class="twitter_li">
			<a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Judge%20halts%20Microsoft%27s%20%2410B%20JEDI%20cloud%20computing%20deal&amp;url=http%3A//www.reseller.co.nz/article/671058/judge-halts-microsoft-10b-cloud-computing-deal/">

			</a>
		</li>
		<!-- <li class="gplus_li">
			<a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.reseller.co.nz/article/671058/judge-halts-microsoft-10b-cloud-computing-deal/">
			
			</a>
		</li> -->
		
		<li class="print_li">
			<a class="line print" title="print this article" href="/article/print/671058/judge-halts-microsoft-10b-cloud-computing-deal/" rel="nofollow">
				print
			</a>
		</li>
		
		<li class="email_li">
			<a class="line email" title="email this article" href="mailto:?subject=Judge%20halts%20Microsoft%27s%20%2410B%20JEDI%20cloud%20computing%20deal&amp;amp;body=http%3A//www.reseller.co.nz/article/671058/judge-halts-microsoft-10b-cloud-computing-deal/">
				email
			</a>
		</li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20200211161440"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        


        <div class="art-header_extra">
          
          


          <a href="#art-comments_671058" data-disqus-identifier="/article/671058/" class="art-comment_count">Comments</a>
        </div>

      </header>

      <div itemprop="articleBody" class="art-body body">

      
      
      
      
      <div class="story_images">
        <figure>
          
          <img alt="Microsoft CEO Satya Nadella (L) and Amazon CEO Jeff Bezos (R)" src="https://d1abomko0vm8t1.cloudfront.net/article/images/740x500/dimg/satya_nadella_microsoft_jeff_bezos_aws_1.jpg">
          

          
          <figcaption><p>Microsoft CEO Satya Nadella (L) and Amazon CEO Jeff Bezos (R)</p></figcaption>
           
          
          
          <span class="image-license">
            
            <span>Credit:  Dreamstime </span>
            
            
          </span>
          

        </figure>
        

        
      </div>
      
      
      



      

      













	
<p>A US judge has granted Amazon.com Inc's request to temporarily halt the US Department of Defense and Microsoft Corp from moving forward on an up-to-US$10 billion cloud computing deal that Amazon claims reflected undue influence by President Donald Trump.<br/></p><p>Amazon, which had been seen as a front-runner to win the contract, filed a lawsuit in November just weeks after the contract was awarded to Microsoft. Trump has publicly derided Amazon head Jeff Bezos and repeatedly criticized the company.</p><p>Judge Patricia Campbell-Smith issued a preliminary injunction but did not release her written opinion. She also ordered Amazon to post US$42 million in the event the injunction was issued wrongfully.</p>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/cloud_computing_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["671058"], "idgau_tax": ["news"], "site": ["nzrn"], "sect": ["cloud_computing", "government"], "idgau_search_referrer": ["no"], "type": ["article"]}' id="gpt-ad-interscroller-7161313">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<p>The Amazon lawsuit said the Defense Department's decision was full of "egregious errors," which were a result of "improper pressure from President Donald Trump, who launched repeated public and behind-the-scenes attacks" to steer the contract away from Amazon "to harm his perceived political enemy" Bezos.</p><p>Bezos also owns the Washington Post, whose coverage has been critical of Trump and which has frequently been a target of barbs by Trump about the news media.</p><aside id="brand-post-promo-placeholder-slot"></aside><p>The ruling is a win for Amazon, but does not indicate one way or the other whether the company will ultimately succeed in getting the court to reverse the decision.</p><p>The Pentagon said previously it planned to start work on the contract on Friday.</p><p>Amazon shares closed down 0.4 per cent, while Microsoft closed down 0.5 per cent.</p><p>As part of the lawsuit, Amazon asked the court in January to pause the execution of the contract, popularly known as the Joint Enterprise Defense Infrastructure Cloud, or JEDI. The contract is intended to give the military better access to data and technology from remote locations.</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.arnnet.com.au/article/670997/aws-gets-technical-apn-member-course-updates/"><img src="https://d1abomko0vm8t1.cloudfront.net/dimg/120x120/dimg/aws_sign.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.arnnet.com.au/article/670997/aws-gets-technical-apn-member-course-updates/">AWS gets technical with partner network course updates</a></span>
</div>
</aside><p>The Pentagon declined comment on Thursday. Defense Secretary Mark Esper previously has denied there was bias and said the Pentagon made its choice fairly and freely without external influence.</p><p>Microsoft said in a statement it was disappointed by the delay, but added: We have confidence in the Department of Defense, and we believe the facts will show they ran a detailed, thorough and fair process.” </p><p>Amazon did not immediately respond to requests for comment. The White House declined comment.</p><p>Earlier this week, Amazon's cloud computing unit, Amazon Web Services, said it was seeking to depose Trump and Esper in its lawsuit over whether the president was trying "to screw Amazon" over the contract. Amazon also seeks to question other officials involved in the decision and alleged that Trump had a history of inappropriately intervening in governmental decisions. </p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.arnnet.com.au/article/670994/old-security-exploits-reigned-supreme-2019/"><img src="https://d1abomko0vm8t1.cloudfront.net/dimg/120x120/dimg/phishing_hooks_in_email.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.arnnet.com.au/article/670994/old-security-exploits-reigned-supreme-2019/">Old security exploits reigned supreme in 2019</a></span>
</div>
</aside><p>The procurement process has been delayed by legal complaints and conflict-of-interest allegations. </p><p>The judge told Amazon and the Pentagon to confer by Feb. 27 on what portions of the opinion can be released publicly. </p><p> <em>(Reporting by David Shepardson and Nandita Bose in Washington; Additional reporting by Mike Stone; Editing by Leslie Adler)</em></p>




      




<div id="article_bottom_promo">

	<a href=""><b> </b></a>
	<br> <center>
<a href="https://www.surveymonkey.com/r/2MC3P26" target="_blank"><img src="https://demo.idg.com.au/arn/ARNSurvey.png" width="280"></img></a>
</center>

</div>





      

        
      





<aside class="readmore" id="brand-post-in-article-promo">
  <div class="nocontent">
  <a class="image placeholder" href="/brand-post/content/662098/resolving-the-challenges-in-providing-a-superior-microsoft-csp-billing-experience/" onclick="trackBrandPostNativeAdLink(662098);">
    <img src="https://d1abomko0vm8t1.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/exeed_logo_cmyk-01.jpg" />
  </a>

  <span class="text">
    <img class="brandpost_logo" src="https://d1abomko0vm8t1.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
    <a href="/brand-post/content/662098/resolving-the-challenges-in-providing-a-superior-microsoft-csp-billing-experience/" onclick="trackBrandPostNativeAdLink(662098);">Resolving the challenges in providing a superior Microsoft CSP billing experience</a><br/>
  </span>

  <a class="more" href="/brand-post/202/exeed/" onclick="trackBrandPostNativeAdLink(662098);">More from Exeed</a>

  
  </div>
</aside>




<script type="text/javascript">
$(document).ready(function() {
  if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
    insertBrandPostReadMoreSlot();
  } else {
    insertBrandPostArticleMiddle();
  }
});

function insertBrandPostReadMoreSlot() {
  $('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
  var pos = $('article.full .body > .storybody').length;
  if (pos > 5) {
    pos = Math.round(pos / 2);
  }
  
  $('article.full .body > .storybody').each(function(index, object){  
    if (index == pos) {
      $(this).after($('#brand-post-in-article-promo'));
    }
  });
}
</script>




<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>



      


      
      

      
      <section class="art-connect">
	<div class="art-connect_social">
		<h3>Follow Us</h3>
		<ul class="art-connect_social_links"><li><a class="art-connect_social_icon art-connect_twitter" href="https://twitter.com/arnnet" target="_blank">Twitter</a></li><li><a class="art-connect_social_icon art-connect_linkedin" href="https://www.linkedin.com/grp/home?gid=3593508" target="_blank">LinkedIn</a></li></ul>
	</div>

	

<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small></small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="466042" id="id_newsletter" />
    <input type="hidden" value="https://www.reseller.co.nz/article/671058/judge-halts-microsoft-10b-cloud-computing-deal/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>


    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</section>

      


        
      
      <p class="tags">
        Tags <a href="/tag/microsoft/">Microsoft</a><a href="/tag/amazon/">amazon</a><a href="/tag/aws/">AWS</a>
      </p>
      
      
      
      



      
<aside class="art-readnext readnext">
	<h2 class="lo-title center">Read next</h2>
	<ul>
		
		
		
		<li>
			
			
	        

			<a class="image" href="/article/671026/vocus-subsidiaries-fined-121k-over-false-representations/"><img src="https://d1abomko0vm8t1.cloudfront.net/article/images/300x300/dimg/rawlings.jpg"></a>
			<h3><a href="/article/671026/vocus-subsidiaries-fined-121k-over-false-representations/">Vocus subsidiaries fined $121K over &#39;false representations&#39;</a></h3>

			

		</li>
		
		<li>
			
			
	        

			<a class="image" href="/article/670997/aws-gets-technical-apn-member-course-updates/"><img src="https://d1abomko0vm8t1.cloudfront.net/article/images/300x300/dimg/aws_sign.jpg"></a>
			<h3><a href="/article/670997/aws-gets-technical-apn-member-course-updates/">AWS gets technical with partner network course updates</a></h3>

			

		</li>
		
		

		
		
		
		
		<li class="gallery">
			<a class="image" href="/slideshow/669398/reseller-news-platinum-club-celebrates-leading-partners-2019/"><img src="https://d1abomko0vm8t1.cloudfront.net/article/images/190x190/dimg/057_4.jpg"></a>
			<h3><a href="/slideshow/669398/reseller-news-platinum-club-celebrates-leading-partners-2019/">Reseller News Platinum Club celebrates leading partners in 2019</a></h3>
		</li>
		
		
		
	</ul>
</aside>



      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      

  
  <aside class="rhs-follow-us">
    <h2 class="lo-title">Follow us</h2>
    <ul class="">
      <li class="twitter"><a href="https://twitter.com/ResellerNewsNZ" target="_blank" title="Twitter">Twitter</a></li>
      <li class="facebook"><a href="https://www.facebook.com/NZResellerNews" target="_blank" title="Facebook">Facebook</a></li>
      <li class="linkedin"><a href="https://www.linkedin.com/company/reseller-news/" target="_blank" title="LinkedIn">LinkedIn</a></li>
      <li class="rss"><a href="/rss/tax/news/" target="_blank" title="RSS">RSS</a></li>
    </ul>

  </aside>
  

  
  
  <div class="rhs_boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-7161313" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/cloud_computing_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;671058&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;cloud_computing&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
  
  

  


  
    



<div class="module-rhs-brandpost">
  <h2 class="lo-title">Brand Post</h2>
  <article>
    
    
    <a class="main-img" href="/brand-post/content/662098/resolving-the-challenges-in-providing-a-superior-microsoft-csp-billing-experience/" onclick="trackBrandPostNativeAdLink(662098);">
      <img src=/dimg/300x300/dimg/my_cloudstore_logo.png>
    </a>
    
    
    <h3 class="title">
      <a href="/brand-post/content/662098/resolving-the-challenges-in-providing-a-superior-microsoft-csp-billing-experience/" onclick="trackBrandPostNativeAdLink(662098);">
        Resolving the challenges in providing a superior Microsoft CSP billing experience
      </a>
    </h3>
   
    
    <div class="sponsor">
      <span>Sponsored By</span>
      <a href="/brand-post/202/exeed/" title="Exeed" onclick="trackBrandPostNativeAdLink(662098);">
          <img src="https://d1abomko0vm8t1.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/exeed_logo_cmyk-01.jpg"  alt="Exeed"/>
      </a>
    </div>
  </article>
</div>







<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>


  

  

  
  
  

  
  
  

  
  <aside class="rhs_block directory_search dir1" >
    <h2 class="lo-title">Distributor Directory</h2>
    <p class="desc">Your essential guide to New Zealand Distributors</p>
    <ul class="rotate-imgs">
      <li class="hidden">
        <a href="#" class="dir-link"> 
          <img src="" alt="" class="dir-img">
        </a>
      </li>
      <li class="hidden">
        <a href="#" class="dir-link">
          <img src="" alt="" class="dir-img">
        </a>
      </li>
    </ul>
    <form action="/distributor_directory/search" method="get">
      <input placeholder="Search distributors" type="text" name=q size=35 />
      <input type="submit" Value="Search" />
    </form>
    <p class="browse">
      Find distributors by <a class="dist" href="/distributor_directory/by_name">name</a> - 
      <a class="dist" href="/distributor_directory/vendors">vendor</a> -
      <a class="dist" href="/distributor_directory/office_location">location</a>
    </p>
  </aside>
  


  
  <aside class="rhs_block directory_search dir2"  >
    <h2 class="lo-title">Vendor Directory</h2>
    <p class="desc">Your essential guide to New Zealand Vendors</p>
    <ul class="rotate-imgs">
      <li class="hidden">
        <a href="" class="dir-link" > 
          <img src="" alt="" class="dir-img">
        </a>
      </li>
      <li class="hidden">
        <a href="" class="dir-link" >
          <img src="" alt="" class="dir-img">
        </a>
      </li>
    </ul>
    <form action="/vendor_directory/search/" method="get"><input type='hidden' name='csrfmiddlewaretoken' value='7Y5nsVIEtimkHRzMVMlKE1VAYQ3me6c5TaggdJjfhmJBG7xE5n3YUYIBtfm1IPe3' />
      <input placeholder="Search vendors" type="text" name="q" size="35" />
      <input type="submit" value='Search' />
    </form>
    <p class="browse">
      Find vendors by <a class="dist" href="/vendor_directory/by_name/">name</a> -
      <a class="dist" href="/vendor_directory/">category</a> 
    </p>
  </aside>
  

  
  <aside>
    <h2 class="lo-title">Microsites</h2>
    <ul class="related_list whitepapers">
        <li>
          <a class="image" href="/microsoft-office/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200211161440" data-src="https://demo.idg.com.au/zones/microsoft-office/ms-logo.png" /></a>
          <h3><a href="/microsoft-office/">From desktop to web and everything in between, Microsoft Office delivers the help you need to work anytime, anywhere. Pick the Office that's right for you.</a></h3>
        </li>
    </ul>
  </aside>
  

  
<section class="lo-rhs_upcoming">
	
	

<h2>Featured</h2>
<ul class="lo-event_promos">

</ul>

	
</section>
<section class="lo-rhs_slideshows">
	<h2 class="lo-title">Slideshows</h2>

	
	
	
	


<article class="lo-slideshow">
    
       
    <img class="lo-slideshow_image lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200211161440" data-src="https://d1abomko0vm8t1.cloudfront.net/dimg/540x540/dimg/057_4.jpg" alt="Reseller News Platinum Club celebrates leading partners in 2019">
    <header class="lo-slideshow_header">
        
        <h3 class="lo-slideshow_title">Reseller News Platinum Club celebrates leading partners in 2019</h3>
        <p class="lo-slideshow_summary">The leading players of the New Zealand channel came together to celebrate a year of achievement at the annual Reseller News Platinum Club lunch in Auckland. Following the Reseller News Innovation Awards, Platinum Club provides a platform to showcase the top performing partners and start-ups of the past 12 months.</p>
    </header>
    <a class="lo-slideshow_link" href="/slideshow/669398/reseller-news-platinum-club-celebrates-leading-partners-2019/">Reseller News Platinum Club celebrates leading partners in 2019</a>
    
    
</article>


	
	


<article class="lo-slideshow">
    
       
    <img class="lo-slideshow_image lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200211161440" data-src="https://d1abomko0vm8t1.cloudfront.net/dimg/540x540/dimg/025_3.jpg" alt="Reseller News hosts alumnae breakfast for Women in ICT Awards">
    <header class="lo-slideshow_header">
        
        <h3 class="lo-slideshow_title">Reseller News hosts alumnae breakfast for Women in ICT Awards</h3>
        <p class="lo-slideshow_summary">Reseller News hosted its second annual alumnae breakfast for the Women in ICT Awards in New Zealand, designed to showcase the leading female leaders in the industry. Held at The Cordis in Auckland, attendees came together to hear inspiring keynotes and panel discussions, alongside high-level networking among peers. Photos by Gino Demeer.</p>
    </header>
    <a class="lo-slideshow_link" href="/slideshow/669395/reseller-news-hosts-alumnae-breakfast-women-ict-awards/">Reseller News hosts alumnae breakfast for Women in ICT Awards</a>
    
    
</article>


	
	


<article class="lo-slideshow">
    
       
    <img class="lo-slideshow_image lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200211161440" data-src="https://d1abomko0vm8t1.cloudfront.net/dimg/540x540/dimg/2019_rn_awards_web_151.jpg" alt="Reseller News Innovation Awards 2019: meet the winners">
    <header class="lo-slideshow_header">
        
        <h3 class="lo-slideshow_title">Reseller News Innovation Awards 2019: meet the winners</h3>
        <p class="lo-slideshow_summary">Reseller News honoured the standout players of the New Zealand channel in front of more than 480 technology leaders in Auckland on 23 October, recognising the achievements of top partners, emerging entrants and innovative start-ups.</p>
    </header>
    <a class="lo-slideshow_link" href="/slideshow/668160/reseller-news-innovation-awards-2019-meet-winners/">Reseller News Innovation Awards 2019: meet the winners</a>
    
    
</article>


	
	

</section>


  
  
  
  


  
  
  <div class="rhs_block rhs_boombox">
    <div class="content">
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-7161313" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/cloud_computing_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;671058&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;cloud_computing&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

 </div>
  </div>
  
  

  
  

  



	

<aside>
	<h2 class="lo-title">Related Whitepapers</h2>
	<ul class="related_list whitepapers">
	
	</ul>
</aside>




      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_671058">
    <a class="art-comment_show" data-disqus-identifier="/article/671058/" data-disqus-shortname="resellernz" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="resellernz" data-disqus-identifier="/article/671058/"></div>
<script type="text/javascript">
var disqus_shortname = 'resellernz';
var disqus_identifier = '/article/671058/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-7161313" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/cloud_computing_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;671058&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;cloud_computing&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20200211161440"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    


    
    
    <div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-7161313" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/cloud_computing_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;671058&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;cloud_computing&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>  
    
    


    
    



<div class="ias-pagination" id="ias-pagination_671058">
	<a class="ias-next" data-sms="Sales declined 1.8 per cent year-over-year for the quarter" data-image="https://d1abomko0vm8t1.cloudfront.net/dimg/200x200/dimg/ai_bridging_cloud_infrastructure_supercomputer_abci_compute_node_racks_japan_national_institute_of_advanced_industrial_science_and_technology_aist-100762190-orig.jpg" title="Cloud infrastructure revenue softens but still breaks records" data-article-nextid="670334" href="/article/670334/cloud-infrastructure-revenue-softens-still-breaks-records/">Cloud infrastructure revenue softens but still breaks records</a>
</div>

    

    
    <div id="clarity-context-data_671058" data-context="{&quot;event_type&quot;: &quot;pageview&quot;, &quot;tags&quot;: [&quot;Microsoft&quot;, &quot;amazon&quot;, &quot;AWS&quot;], &quot;author&quot;: &quot;Reuters&quot;, &quot;word_count&quot;: 464, &quot;publication_datetime&quot;: &quot;2020-02-13T22:26:14+00:00&quot;, &quot;score&quot;: 1, &quot;content_type&quot;: &quot;article&quot;, &quot;content_id&quot;: 531585372}">

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










  </div><!-- site_columns_main -->
  





  <div class="clearing">&nbsp;</div><!-- This is for NN6 -->
  </div><!-- threecolumns -->
    
    <div id="ad-bottom" class="lo-leaderboard_bottom">
    <div id="leaderboard-bottom-padding">
    <div id="leaderboard-bottom">
      <div id="leaderboard-bottom-ad">
<div class="gpt-ad" id="gpt-ad-bottom-banner-7161313" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/cloud_computing_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;671058&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;cloud_computing&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    </div>
    </div>
    </div>
    











</div><!-- main -->



</div><!-- skin -->

<footer class="lo-footer">
  <div class="lo-footer_content">
    <img class="lo-footer_idg" src="https://demo.idg.com.au/idg_logo_footer.gif" alt="">
    <div class="lo-footer_text">
      <p class="lo-footer_copyright">Copyright 2020 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>
      <div class="lo-footer_audit">
      <a href="http://www.auditbureau.org.au/edata/masthead/show/arn" target="_blank"><img src="https://demo.idg.com.au/idg/ABA_audited_website.gif" alt="ABA Audited Website"></a>
      </div>
      <p class="lo-footer_site">
      IDG Sites:
      <a href="http://www.pcworld.co.nz/">PC World New Zealand</a> |
      <a href="http://cio.com/nz/">CIO New Zealand</a> |
      <a href="http://www.computerworld.com/nz/">Computerworld New Zealand</a>
      </p>
      <p class="lo-footer_links">
      Links: <a href="/privacy">Privacy Policy [Updated 13 Sep 19]</a> | <a href="http://www.idg.com.au/contacts">Advertising</a> | <a href="/books/">Books</a> | <a href="/downloads/">Downloads</a>
      </p>
    </div>
  </div>
</footer>
<div class="lo-script">
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/arn/arn.js?release=20200211161440"></script>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20200211161440"></script>

<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '105374282841262', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>

<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/arn/js/rhs/directory_search.js?release=20200211161440" defer></script>

  
  <script>
    var disqus_shortname = "";
  </script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20200211161440"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20200211161440"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/infinitescroll.js?release=20200211161440"></script>
  <script>
    ias_init('New Zealand Reseller News');
  </script>

<div id="trackers">


<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-42216900-5', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "reuters");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Content Tags', 'Tag Impression', 'microsoft');

trackEvent('Content Tags', 'Tag Impression', 'amazon');

trackEvent('Content Tags', 'Tag Impression', 'aws');

trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-662098');

trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-662098');



</script>
<!-- End Google Analytics -->



</div>


<div id="ad_slot"></div>


<div class="ad_scripts">

<div class="gpt-ad" id="gpt-ad-skin-7161313" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/cloud_computing_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;671058&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;cloud_computing&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-over-the-page-7161313" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/cloud_computing_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;671058&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;cloud_computing&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-third-party-otp-7161313" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/cloud_computing_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;671058&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;cloud_computing&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>




<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-7161313" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/cloud_computing_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;671058&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;cloud_computing&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-mobile-otp-7161313" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/cloud_computing_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;671058&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;cloud_computing&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-teads-inread-7161313" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_Reseller.co.nz/cloud_computing_section" data-gpt-sizes="[[18, 18]]" data-gpt-targeting='{&quot;node&quot;: [&quot;671058&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;nzrn&quot;], &quot;sect&quot;: [&quot;cloud_computing&quot;, &quot;government&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[18, 18]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>




<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20200211161440" charset="utf-8"></script>
<script type="text/javascript">
createAndDisplayAds();
</script>
</div>


<div class="load_dropcontent" id="load_dropcontent">
  <div class="latest" data-load="sub_news_latest">
    
    <h2>Latest News</h2>
    <dl>
      
      
        
          <dt>12:07PM</dt>
          <dd><a title="As coronavirus worsens, is now the time to pitch collaboration vendors?" href="/article/671034/coronavirus-worsens-now-time-pitch-collaboration-vendors/">As coronavirus worsens, is now the time to pitch collaboration vendors?</a></dd>
        
          <dt>07:57AM</dt>
          <dd><a title="Relationships key to winning NZ enterprise IoT business" href="/article/671054/relationships-key-winning-nz-enterprise-iot-business/">Relationships key to winning NZ enterprise IoT business</a></dd>
        
          <dt>07:06AM</dt>
          <dd><a title="University of Auckland takes its contact centres into AWS&#39; cloud" href="/article/671052/university-auckland-takes-its-contact-centres-into-aws-cloud/">University of Auckland takes its contact centres into AWS&#39; cloud</a></dd>
        
          <dt>06:31AM</dt>
          <dd><a title="Board changes to prepare Datacom for its &#39;next phase of life&#39;" href="/article/671051/board-changes-prepare-datacom-its-next-phase-life/">Board changes to prepare Datacom for its &#39;next phase of life&#39;</a></dd>
        
        <dt></dt>
        <dd><a class="more" href="/tax/news">More News</a></dd>
      
    </dl>
    

    
    



<ul class="topstories">
	
	<li>
		<a class="image" href="/article/671018/nxp-tiri-group-win-right-appeal-winc-trademark-stoush/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200211161440" data-src="https://d1abomko0vm8t1.cloudfront.net/promoted-content/image/180x120/promoted_content/promo/winc_1_1_1.jpg"></a>
		<h3><a href="/article/671018/nxp-tiri-group-win-right-appeal-winc-trademark-stoush/">NXP, Tiri Group win right to appeal in Winc trademark stoush</a></h3>
	</li>
	
	<li>
		<a class="image" href="/article/671016/coronavirus-cancels-cisco-live-melbourne/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20200211161440" data-src="https://d1abomko0vm8t1.cloudfront.net/promoted-content/image/180x120/promoted_content/promo/2019_rn_awards_282.jpg"></a>
		<h3><a href="/article/671016/coronavirus-cancels-cisco-live-melbourne/">Nextgen hunts for next NZ lead</a></h3>
	</li>
	
</ul>


    
  </div>

  <dl class="latest" data-load="sub_events_latest">
    
    
    
    <h2>Reseller News Events</h2>
    
    <dt>19 Feb</dt>
    <dd>
    
    <a title="Wellington" href="https://www.reseller.co.nz/reseller-news-exchange-cloud-security/">Wellington</a>
    
    </dd>
    
    <dt>20 Feb</dt>
    <dd>
    
    <a title="Auckland" href="https://www.reseller.co.nz/reseller-news-exchange-cloud-security/">Auckland</a>
    
    </dd>
    
    <dt>21 Feb</dt>
    <dd>
    
    Reseller News Hall of Fame Lunch 2020
    
    </dd>
    
    
    

    
    
    

    <dd><a class="more" href="/events/upcoming/">View all events</a></dd>
    
  </dl>

  <div class="hotevents" data-load="sub_events_hotevents">
    
    

<h2>Featured</h2>
<ul class="lo-event_promos">

<li>
<article class="lo-event_promo">
	<a class="lo-event_promo_image" href="https://www.reseller.co.nz/reseller-news-exchange-cloud-security/home/">
		<img src="https://d1abomko0vm8t1.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/icon_23.png" alt="RN Exchange">
		<p class="lo-event_promo_summary">Reseller News Exchange</p>
	</a>
	<h3 class="lo-event_promo_title"><a href="https://www.reseller.co.nz/reseller-news-exchange-cloud-security/home/">RN Exchange</a></h3>
</article>
</li>

<li>
<article class="lo-event_promo">
	<a class="lo-event_promo_image" href="https://www.reseller.co.nz/emerging_leaders/">
		<img src="https://d1abomko0vm8t1.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/icon_22.png" alt="RN Emerging Leaders 2020">
		<p class="lo-event_promo_summary">RN Emerging Leaders 2020</p>
	</a>
	<h3 class="lo-event_promo_title"><a href="https://www.reseller.co.nz/emerging_leaders/">RN Emerging Leaders 2020</a></h3>
</article>
</li>

<li>
<article class="lo-event_promo">
	<a class="lo-event_promo_image" href="http://www.reseller.co.nz/edge/">
		<img src="https://d1abomko0vm8t1.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/icon_23.jpg" alt="EDGE 2020">
		<p class="lo-event_promo_summary">EDGE 2020</p>
	</a>
	<h3 class="lo-event_promo_title"><a href="http://www.reseller.co.nz/edge/">EDGE 2020</a></h3>
</article>
</li>

<li>
<article class="lo-event_promo">
	<a class="lo-event_promo_image" href="https://www.reseller.co.nz/reseller-news-roundtables-2020/">
		<img src="https://d1abomko0vm8t1.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/icon_4.png" alt="Reseller News Roundtables 2020">
		<p class="lo-event_promo_summary">Reseller News Roundtables</p>
	</a>
	<h3 class="lo-event_promo_title"><a href="https://www.reseller.co.nz/reseller-news-roundtables-2020/">Reseller News Roundtables 2020</a></h3>
</article>
</li>

</ul>

    
  </div>
</div>

<script>
  $('#load_dropcontent [data-load]').each(function() { $("[data-placeholder="+$(this).data('load')+"]").replaceWith(this); });
</script>


<script type="text/javascript">
var disqus_shortname = 'resellernz';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>




<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>



<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1009432});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1009432/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
  <img src='//trc.taboola.com/1009432/log/3/unip?en=page_view'
      width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->


<script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>




<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20200211161440";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'event_type':"pageview",'tags':["Microsoft", "amazon", "AWS"],'author':"Reuters",'word_count':464,'publication_datetime':"2020-02-13T22:26:14+00:00",'score':1,'content_type':"article",'content_id':531585372
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 



</div>
</body></html>
